Aller au contenu


Photo
- - - - -

Ordinateur bloqué toutes les 5 minutes ??!


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 ibanezmarshall

ibanezmarshall

    Junior Member

  • Membres
  • 3 messages

Posté 12 septembre 2001 - 12:32

Bien après de long tests pour élucider ce mistère, je dois conclure que soit c'est ma carte BE6-!! ou bien mon P!!! 550,

vos avis sont les biens venus

merci !
  • 0

PUBLICITÉ

    Annonces Google

#2 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 12 septembre 2001 - 12:37

Je crains que tu ne nous en dise pas assez sur ton problème. Comment cela a commencé, quel OS tu as, plus de detail sur ta configuration.



Merci



(o;
  • 0

#3 Dj DaZard

Dj DaZard

    Mega Power Member

  • Membres
  • 356 messages

Posté 12 septembre 2001 - 12:56





Ouais ça serait quand-même bien !!

config (ram, carte graph...)

Os



Merci ou alors peut être tu as overclocké et ou touché au bios ==> qui est devenu instable !!
  • 0

#4 PouYou

PouYou

    Extrem Member

  • Membres
  • 682 messages

Posté 12 septembre 2001 - 01:18

Je parie sur la carte mère !!
  • 0

#5 axl146975

axl146975

    Member

  • Membres
  • 51 messages

Posté 13 septembre 2001 - 08:26

J'en profite j'ai un PB similaire:

Tous les 10min la machine rame (mais rame rame) pendant 10s et après ça repars bien pendant 10min.. J'ai fouillé j'ai pas de prog résidant bizzarre, pas de process et surtout tout vas bien sous 2000. Le pb ne ce pointe que sous 98/ME... ah oui la config :

PIII 1Ghz

Asus CUSL2-C

384Mo

avec pleins de choses dedans (Geforce2MX64Mo, AHA29160Upro, intelPRO+10/100, SB Live! et 8 disk Scsi)



pas de surchauffe ni CM ni CPU, le pb surgit aussi bien sous Win en ne fesant rien que sous un jeu... Je pige pas je pige pas.



Si kelk1 à une idée...
  • 0

#6 hexfetelectron

hexfetelectron

    Power Member

  • Membres
  • 136 messages

Posté 13 septembre 2001 - 08:49

Ouais! .. Je me souviens, dans le passé, en installant MS Office: le fichier de recherche Findt, qui scrute les applic. office pour un accès (soit-disant plus rapide) de ses fichiers par la suite!..

Travail régulièrement en tâches de fond et ralenti vachement Wind.

moi je l'ai viré carrément.

A surveiller..

A+.
  • 0

#7 axl146975

axl146975

    Member

  • Membres
  • 51 messages

Posté 13 septembre 2001 - 08:58

héhéhé nan

Ca fait bien lgt ke ce findfast n'a plus trouvé refuge chez moi. C pas çà ;(

une autre idée?
  • 0

#8 hexfetelectron

hexfetelectron

    Power Member

  • Membres
  • 136 messages

Posté 13 septembre 2001 - 09:14

Essaie avec l'Utilitaire d'info sur le matériel windows!

hwinfo /ui , dans exécuter

Peut être des infos utiles pour te renseigner sur une "applic" en défaut ????

4 couleurs de texte mettent en évidence l'inventaire fait par ce log.

Color Key:

All Keys from the registry are this color

File Attributes are this color

Configuration Manger information is this color

Error information is displayed in this color

Warnings are displayed in this color



AA++
  • 0

#9 manulegosny

manulegosny

    Extrem Member

  • Membres
  • 967 messages

Posté 13 septembre 2001 - 01:22

Il faut virer le demarrage d'office et ce Findfast de merde qui te ralentis tout régulièrement. Il defragmente ton dur en fonction de la fréquence d'utilisation de tes fichiers office....
  • 0

#10 axl146975

axl146975

    Member

  • Membres
  • 51 messages

Posté 13 septembre 2001 - 03:25

Jvous promets que le Pb viens pas d'Office... j'ai pas Office



Nan c plus compliqué, ça fait un bout de temps que je cherche le pourquoi du comment. Sinon j'ai un gosht de ma machine en config de base, en rajoutant les âpplis qui manque en 3h je retrouve ma machine impec mais je veux savoir pourquoi....... et gné trouve pô ouinn
  • 0









Sujets similaires :     x