Aller au contenu


Photo
- - - - -

ordinateur HP brios


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 nono88

nono88

    Extrem Member

  • Membres
  • 767 messages

Posté 03 août 2001 - 10:44

pourquoi sur cette ordi on et obliger de formarer quand on rajoute une peripherie

j'ai voulu brancher un appareil photo rien je format impec pareil pour un graveur ?


  • 0

PUBLICITÉ

    Annonces Google

#2 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 03 août 2001 - 10:47

tu dis formater a chaque fois que tu installes une peripherie c'est bien ca ?

redemarrer je veux bien mais formater ca me parait louche
  • 0

#3 nono88

nono88

    Extrem Member

  • Membres
  • 767 messages

Posté 03 août 2001 - 10:53

moi aussi je trouve ca bizard c'est pour ca que je me renseigne
  • 0

#4 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 03 août 2001 - 11:00

quand tu clic droit sur poste de travail/proprietes/gestionnaire de peripherie

tu as verifié si tout est correct ?
  • 0

#5 nono88

nono88

    Extrem Member

  • Membres
  • 767 messages

Posté 03 août 2001 - 11:09

oui tout est impec mais ca ne marche pas et si je format et que je reinstall impec


  • 0

#6 y4k9z4

y4k9z4
  • Invités

Posté 03 août 2001 - 11:24

tu aurais pas desactiver le plug an play des fois dans le bios .....

parce que si a chaque nouveau periphérique il les voit pas

sinon essaye d'ouvrir les propriétés de poste de travail gestionnaire de periphériques et fait actualiser apres avoir rajouter un periph normallement windows le voit et de demande les drivers..

ca ressemble vraiment à un non interprétation du PNP , en général c l'inverse cher moi il me trouve des periphs que j'ai pas
  • 0

#7 nono88

nono88

    Extrem Member

  • Membres
  • 767 messages

Posté 03 août 2001 - 11:37

j'ai deja essayer de'actualiser mais ca ne change rien
  • 0