Aller au contenu


Photo
- - - - -

Outlook Express qui connecte pôs !!!


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 Legwy

Legwy

    Power Member

  • Membres
  • 101 messages

Posté 04 août 2001 - 12:45

Bien le bonjour à tous,

Après une longue période d'absence, le Gwy nouveau est de retour avec autant de problèmes qu'avant.

Je compte sur vous les Big Boss pour entr'apercevoir un début de réponse pour ce problème qui va sûrement vous sembler bénin.

Alors voilà :

Quand je lance la synchronisation de mon compte hotmail avec OE, il me met l'erreur suivante :



Impossible de se connecter au serveur. Compte : 'Hotmail', Serveur : 'http://services.msn.com/svcs/hotmail/httpmail.asp', Protocole : HTTPMail, Réponse du serveur : '', Port : 0, Sécurisé (SSL) : Non, Erreur de socket : 12029, Numéro d'erreur : 0x800CCC0E



Et comme moi j'y connais pas grand chose eh beh je ne sais pas quoi faire !!!

Si ca vous dit quelque chose, n'hésitez surtout pas à me le dire !!!

merci d'avance

Gwy
  • 0

PUBLICITÉ

    Annonces Google

#2 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 04 août 2001 - 12:24

T'aurais pas un firewall par hasard ou un antivirus ? Si c'est le cas, desactive les et refait l'essai.



Sinon quelle version de OE tu as ?

Si elle est un peu ancienne, essaye un coup de Windoz Update ou de faire une MAJ.



Seiju
  • 0

#3 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 04 août 2001 - 01:19

j'y ai eu droit la semaine derniere apres une reinstall

c'est une erreur de serveur

serveur courrier entrant POP3 et sortant smtp en les indiquant bien sans te planter
  • 0

#4 Legwy

Legwy

    Power Member

  • Membres
  • 101 messages

Posté 04 août 2001 - 05:28

s'lut à tous



Merci pour vos réponses, j'ai en effet un firewall (Zone Alarm) et un antivirus (NAV).

Et quand je coupe le firewall, ca fonctionne en effet mais la connection n'est pas automatique. Il m'est demandé si je veux utiliser la connexion en cours ou si je veux composer le numéro AOL ( mon FAI). Strange mais ca marche et c'est déjà pas mal !



Sinon ma version est la 5 qui marchait bien et qui a l'air d'être reparti pour un tour !



Merci à vous et bonne continuation
  • 0

#5 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 04 août 2001 - 07:04

Il faut donc que tu configures ZoneAlarm pour qu'il laisse passer la connexion HTTP à partir de OE.

Pour ca je ne peux pas t'aider, je ne connais pas Zone Alarm.



Seiju
  • 0

#6 quadvosges

quadvosges

    Mega Power Member

  • Membres
  • 379 messages

Posté 04 août 2001 - 07:26

C norton anti virus qui met le cirque va dans option messagerie de norton et decoche protection messagerie !



_________________

Etre humain ,c'est aimer les hommes.

Etre sage , c'est les connaitre.

Image IPB

[ Ce Message a été édité par: quadvosges le 2001-08-04 20:27 ]
  • 0

#7 quadvosges

quadvosges

    Mega Power Member

  • Membres
  • 379 messages

Posté 04 août 2001 - 07:42

il faut aller dans outlook , outil , compte ,courrier , proprieté , serveur. Dans courrier entrant pop 3 tu entre 127.0.0.1

dans smtp.

smtp.ton fournisseur.fr

mais j'ai un doute !je ne voudrais pas te bloquer ta messagerie , appel plutot la hot line de ton fournisseur d'acces .
  • 0









Sujets similaires :     x