Aller au contenu


Photo
- - - - -

Outlook express...texte en pièce jointe !


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 flamboy

flamboy

    Member

  • Membres
  • 73 messages

Posté 14 septembre 2001 - 12:16

Voila tout est ds le titre, je sais pas ce que j'ai fais ! Mais je reçois mes mail en pièce jointe (ils doivent s'ouvrir comme une pièce jointe, ds une nouvelle fenêtre!)

Dc si kelkun peut m'aider a réparer ma conneries...
  • 0

PUBLICITÉ

    Annonces Google

#2 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 14 septembre 2001 - 07:59

verifie si au niveau des servers entrants et sortants tu as bien tout configuré
  • 0

#3 hexfetelectron

hexfetelectron

    Power Member

  • Membres
  • 136 messages

Posté 14 septembre 2001 - 08:08

Saluts à tous!

Idem pour moi hier soir; j'ai re-revérifié Outllook et rien d'anormal.

Ce matin j'aurai fait une réparation; mais en ouvrant l'applic. tout était NORMAL!! Mystère!!

Pas d'explication!.. C'est en passant des messages privés sur ZEB. puis e-mail à un membre; que j'ai vu le défaut.



a+

[ Ce Message a été édité par: hexfetelectron le 2001-09-14 09:09 ]
  • 0

#4 flamboy

flamboy

    Member

  • Membres
  • 73 messages

Posté 14 septembre 2001 - 12:26

Bon j'ai vérifié mon compte tout me semble correct....

Mais je viens de m'apercevoir d'un autre probs, qd j'envoie un message, il me met :

"conflit ds le jeu de caractère"

et me propose de passer en Unicode ou message standard !!!
  • 0

#5 hexfetelectron

hexfetelectron

    Power Member

  • Membres
  • 136 messages

Posté 14 septembre 2001 - 08:58

flamboy! C'etait Idem pour moi - autre probs, qd j'envoie un message, il me met :

"conflit ds le jeu de caractère"

et me propose de passer en Unicode ou message standard !!!
  • 0

#6 flamboy

flamboy

    Member

  • Membres
  • 73 messages

Posté 15 septembre 2001 - 12:53

c chiant comme blême !

je crois que je vais réinstallé outlook..

je te tiens au courant...
  • 0

#7 flamboy

flamboy

    Member

  • Membres
  • 73 messages

Posté 15 septembre 2001 - 08:35

c bon ! en fait j'ai installé IE6, Outlook 6 et tout est redevenu normal.
  • 0

#8 hexfetelectron

hexfetelectron

    Power Member

  • Membres
  • 136 messages

Posté 15 septembre 2001 - 08:57

Merci Flamboy, de ta réponse. C'est quand même plus sympa d'avoir une applic en état.

salut et bonne journée à toi.
  • 0









Sujets similaires :     x