Aller au contenu


Photo

Outlook / Thunderbird


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1 ROD 45

ROD 45

    Junior Member

  • Membres
  • 15 messages

Posté 08 janvier 2018 - 06:56

 

Bonjour,

Avant tout BONNE ET HEUREUSE ANNEE ... je compte sur vous cette année et Merci pour toute votre aide.

. Depuis la mise à niveau W10 1709/16299-125, quand je veux joindre une photo,un document,sur TH,je suis renvoyé sur outlook que je n'utilise pas.Impossible de supprimer ce fait.
J'ai vérifier dans "Paramètres, appli par défaut, TH est bien en place,
dans "TH", options, avancé, intégration système, les 3 coches sont bien présentes mais non accessible, et dans "Panneau de config, je suis renvoyé vers "Paramètres W10",
Je fais donc appel à vous pourt me sortir de ce defaut qui me icon_Disput2.gif.
Merci de vos réponses.

  • 0

PUBLICITÉ

    Annonces Google

#2 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 431 messages

Posté 09 janvier 2018 - 10:18

Bonjour

 

je pense que la mise a jour a rétabli certaines valeur par défaut .

 

ouvre les paramètres de windows > clic applications > applications par défaut : vérifie si Thunderbird est bien l'application de courrier par défaut .

 

par exemple : si c'est courrier > clic dessus tu doit avoir le choix de mettre Thunderbird .

 

ensuite descend sur la page clic  > definir les valeurs par défaut par applications

cherche Thunderbird > clic dessus > gérer , met les trois valeurs sur thunderbird


Modifié par ab-web, 09 janvier 2018 - 10:35 .

  • 0

#3 ROD 45

ROD 45

    Junior Member

  • Membres
  • 15 messages

Posté 09 janvier 2018 - 05:58

Bonjour ab-web,

merci de tes réponses mais j'ai déjà vérifié les "Paramètres de Windows, c'est OK,

j'ai également vérifié "définir les valeurs par défauts, les 3 valeurs sont bien présentes,

Voilà ce que j'obtiens quand je demande un transfert de photos ou documents,

 

 

 

Impossible ...pour le moment , de trouver une solution.


La copie d'écran jointe a été refusée par le système ???


  • 0

#4 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 431 messages

Posté 09 janvier 2018 - 06:02

hello

 

quand tu fait une copie d'écran il faut l'enregistrer

puis faire Héberger l'image sur http://cjoint.com

mettre le lien vers l'image sur ta réponse .


  • 0

#5 ROD 45

ROD 45

    Junior Member

  • Membres
  • 15 messages

Posté 09 janvier 2018 - 06:27

 J'ai de la peine à coller ce lien.Réponse Je ne suis pas autoriser à coller ce lien ??


  • 0

#6 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 431 messages

Posté 09 janvier 2018 - 09:17

Hello

 

Ha ! et tu utilise quel navigateur ?


  • 0

#7 ROD 45

ROD 45

    Junior Member

  • Membres
  • 15 messages

Posté 10 janvier 2018 - 11:06

Avé,

J'utilise Firefox comme navigateur et Thunderbird comme "courielleur"

Je ne peux transmettre cette copie d'écran ???


  • 0

#8 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 431 messages

Posté 10 janvier 2018 - 12:15

Hello

 

c'est étrange car avec firefox il n'y a aucuns problèmes , pour coller un lien sur le forum zebulon

que se soit en simple copier > coller ou avec l'icone : insérer un lien .

 

j'aimerais vérifier l'intégrité du système , mais si tu ne peu pas , transmettre de lien ça va pas être facile .

 

commençons par vérifier les restrictions .

 

  • Télécharge SupRestric.exe (de Pierre13) sur ton Bureau et pas ailleurs !.

    Important , désactive l'antivirus
  • clic droit sur le fichier Zip > Extraire

     Lance SupRestric,  
  • clic droit > exécuter en tant qu'administrateur

    Pas d'interface, juste un message indiquant la recherche des restrictions.
    Patiente le temps du scan
  • A la fin un rapport va s'ouvrir
    l'ordinateur doit etre redémarré pour valider les éventuelles réparations

ensuite fait ceci

télécharge ZHPDIAG sur le bureau et lance le scan
nous verrons la suite a donner


ici >> N Coolman/FR-ZHPDIAG

ou la >> N Coolman/site US

si l'antivirus râle il faut le désactiver

lance le logiciel :
sous XP - double clic sur l'icone ZHPDIAG
Captzhp.PNG
sous vista - 7 - 8 - 10 - clic droit exécuter en tant qu'administrateur

 

clic sur Scanner , laisse travailler
ZHPDIAGa3a.PNG

 a la fin du scan le rapport zhpdiag.txt apparait sur le bureau

 Comment poster les rapports
 Aller sur le site : Cjoint

Appuie sur Parcourir et chercher les rapports sur le bureau
Cliquer sur Ouvrir
Cliquer sur Créer le lien CJoint,
>> dans la page suivante --> ,,
 une adresse http//.. sera crée
Copier /coller cette adresse dans ton prochain message.

 

 

 

 

 

 

 


  • 0

#9 ROD 45

ROD 45

    Junior Member

  • Membres
  • 15 messages

Posté 10 janvier 2018 - 06:27

Avé Ab web, merci de intéresser à mon pb.

Vois ci dessous les 2 rapports demandés, obligés de mettre 2 liens, la"machine "refuse 2 liens à la fois!!

https://www.cjoint.com/c/HAkrtlo4tHq

https://www.cjoint.com/c/HAkruJYYHoq

Pour ce qui est de la copie d’écran, c'est quand je veux coller sur le texte, je n'ai pas la rubrique" coller" ???

Pour les 2 rapports, tout s'est passé impec.

Bonne soirée icon_Hello3.gif


  • 0

#10 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 431 messages

Posté 11 janvier 2018 - 12:44

hello

 

Ton PC a besoin d'un nettoyage

pour le faire, il faut poster sur la section: analyse et éradication malwares

met le lien vers ce sujet

et surtout le lien vers le rapport ZHPDIAG .


  • 0









Sujets similaires :     x