Aller au contenu


Photo
- - - - -

P95F


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 Lord

Lord

    Power Member

  • Membres
  • 182 messages

Posté 02 août 2001 - 06:43

J'ai acheté l'ecran 19" de viewsonic et j'ai un problème avec le moiré. En,effet car je veux par exemple quitter windows l'image s'assombrie normalement mais on voit alors plein de barres verticales apparaître dûes a un mauvais fondu. Je règle alors ce probleme avec le menu que je positionne sur moiré, la coorection se fait, bien que le résultat n'est pas extrat, mais au redémarage suivant le problème réapparaît. Que dois-je faire?Merci.
  • 0

PUBLICITÉ

    Annonces Google

#2 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 02 août 2001 - 06:49

Le moiré se produit uniquement quand tu arrêtes win ? et quand tu démarres ?

mais pas pendant que tu l'utilises
  • 0

#3 Lord

Lord

    Power Member

  • Membres
  • 182 messages

Posté 02 août 2001 - 07:01

EN fait c'est quand il y a une zone de lumière sombre qui apparaît. Je parlais de la fermeture de windows parce il y en a une qui appaîrait quand l'ordinateur de demande si tu veux reedémarer ou arrêter windows. Par exemple ca se produit aussi avec le jeu aok; quand tons scout découvre la carte et qu'elle n'apparait plus dans son champs de vision ( ce qu'on appelle le broyillard de guerre) le moiré n'est pas excellent, sauf si je le règl. Mais ce réglège ne convient pas par exemple à l'ecran fermeture de windows. Donc les paramètres de réglage changent finalement en fonction de l'image.
  • 0

#4 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 03 août 2001 - 12:51

c'est normal, la resolution est differente entre ton jeu et la fermeture de Win non?

tu n'as pas "memoriser les parametres" dans l'OSD de l'ecran?

l'ecran est peut-etre defectueux....???
  • 0

#5 Lord

Lord

    Power Member

  • Membres
  • 182 messages

Posté 03 août 2001 - 04:22

J'aimerais bien qu'un possesseur d'un p95f me dise s'il rencontre le même problème
  • 0

#6 Lord

Lord

    Power Member

  • Membres
  • 182 messages

Posté 05 août 2001 - 01:36

J'ai trouvé la solution. Il faut télécharger le fichier cyinf.exe sur le site du constructeur. C'est en fait un fichier d'optimisation. Le problème c'est qu'il n'y a aucune information sur ce site et les fichiers disponibles en téléchargement y sont mis de maçàns brutes.
  • 0









Sujets similaires :     x