Aller au contenu


Photo
- - - - -

packard bell


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 nono88

nono88

    Extrem Member

  • Membres
  • 767 messages

Posté 05 septembre 2001 - 05:55

sur un packard bell avec un ecran multimedia quand je demarre l'image de mon ecran est instable au demarrage mais aussi tot que le bureau et la impec ca vient de quoi
  • 0

PUBLICITÉ

    Annonces Google

#2 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 05 septembre 2001 - 06:33

Ton écran est branché sur l'alim du PC, au démarage tout tire du jus. Ensuite ça redevient calme...
  • 0

#3 bruno

bruno

    Mega Power Member

  • Membres
  • 310 messages

Posté 05 septembre 2001 - 08:40

Un écran multimédia ? Donc avec des hauts parleurs incorporés ? C'est peut être eux qui au démarrage font des interférences avec l'écran (dans les hauts parleurs il y a des aimants. Si, si!).

Mais pourquoi seulement au démarrage et pas après ? Très bonne question que j'attendais bien entendu ! Et je vais donc laisser mes distingués collègues y répondre à ma place !

Ben, parce que je sais pas ... voilà !
  • 0

#4 nono88

nono88

    Extrem Member

  • Membres
  • 767 messages

Posté 06 septembre 2001 - 05:21

c'est pas l'alim car je l'ai branché sur une prise et quif quif
  • 0

#5 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 06 septembre 2001 - 05:27

Je pense que c'est le canon (ce qui est avant le tube cathodique)de ton ecran qui doigt chauffer pendant une 30 taine de seconde avant de se stabiliser.



Et c'est pas des conneries !!!





The under DARTY !
  • 0









Sujets similaires :     x