Aller au contenu


Photo
- - - - -

paramétrage duron 950 mhz


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 drbenton

drbenton

    Junior Member

  • Membres
  • 5 messages

Posté 03 mars 2002 - 07:51

g voulu faire évoluer la bécane de ma copine g acheté un duron 950 avec carte msi kt7 turbo 128 sdram tt marche bien la carte tv la carte son tt est bien installé et démarrage nickelmais des que j'installe la carte réseau le démarrage devient tres lent, il n'y a plus d'appel au disque pdt un long moment :( c déroutant
si vous avez une soluce
g remarquez aussi que la carte son la carte tele et la carte reseau availa meme irq donc est-ce la raison :?:
  • 0

PUBLICITÉ

    Annonces Google

#2 titeuf

titeuf

    Mega Power Member

  • Membres
  • 403 messages

Posté 03 mars 2002 - 08:12

t'as essayé de changer tes peripheriques de place ?
paske o cas sinon c ta carte rezo ki seré defectueuse...
t'as le moyen de tester avec une otre carte rezo ?
  • 0

#3 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 03 mars 2002 - 08:24

Déjà place ta carte reseau sur un port PCI qui ait une IRQ qui ne soit pas partagée (cf. notice de ta carte mère).
  • 0

#4 ceci_est_un_test

ceci_est_un_test

    Power Member

  • Membres
  • 162 messages

Posté 03 mars 2002 - 10:50

dès qu'y a une carte réseau dans un ordi, le démarrage des win9x est trèèèèèès ralenti par défaut!
Je crois que windows cherche à se connecter absolument à un reseau...
Y a des progrès sur ce soucis dans les derneirs drivers pour les cartes realtek (qui sont sortis y a 1 semaine environ donc très recent)
  • 0

#5 manulegosny

manulegosny

    Extrem Member

  • Membres
  • 967 messages

Posté 03 mars 2002 - 11:03

Je connais ce problême par coeur pour l'avoir eu trop souvent..il suffit juste que dans tes paramètres réseaux TCP/IP pour ta carte , tu te spécifies une adressIP fixe (par défaut, il va se trouver une IP et chercher...chercher....)
Je te conseille de mettre 192.168.0.1
  • 0

#6 drbenton

drbenton

    Junior Member

  • Membres
  • 5 messages

Posté 05 mars 2002 - 12:38

c une carte réseau dlink g essayé une realtek idem
g déplacé la carte reseau de port idem
je commence à me dire que carte msi pas superbe :evil:
la carte sert juste a la connection au cable
  • 0