Aller au contenu


Photo
- - - - -

Partage connexion avec Aol + non fonctionnement d'une carte tv


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 croquignol

croquignol

    Junior Member

  • Membres
  • 3 messages

Posté 30 août 2001 - 05:18

Bonjour, je partage ma connexion avec Aol, mais des fois, ça ne fonctionne pas !!

Je suis obligé de désinstaller tout le réseau et Aol, pour essayer de refaire fonctionner ça! Cela ne remarche pas, j'attends des fois une semaine ou deux et hop, cela remarche !! Peu importe le pc que j'ai, cela me fait ça tout le temps !! Je me demande si ce n'est pas Aol qui fait exprès ! Ils ne doivent pas apprecier les 500 heures du mois dernier sur le forfait 99 Francs illimité !

Si d'autres personnes sont dans le même cas que moi, faites moi signe si vous voulez.



Autre chose, je possède une carte TV Pinnacle . Je l'avais installé sur mon petit AMD k6-2 300 avec une carte graphique s3 trio tout ce qu'il y a de plus simple, ça fonctionnait à merveille. Je l'ai mise ensuite sur mon Athlon 1ghz avec une nvidia 32 mo. Cela ne marche plus, j'ai une image toutes les 5 secondes environ mais j'ai le son. Je ne comprend pas, cela devrait mieux fonctionner sur un pc bien plus puissant que le k6-2 300 qui a presque trois ans ! Si quelqu'un a la solution, ça serait cool !!



Merci



Salut



J-Jacques
  • 0

PUBLICITÉ

    Annonces Google

#2 Reika2000

Reika2000

    Extrem Member

  • Membres
  • 879 messages

Posté 30 août 2001 - 08:56

Pour aol je sais pas...



Pour ta carte télé, elle apprécie assez peu les nvidia, mais bon, à ce point !

Regarde si l'irq de ta miro n'est pas partagé. Sinon, tu peux essayer de mettre "forcer primaire" dans les options vidéo, mais tu risques d'y perdre le plein écran (sauf si tu es sous win2k, va savoir pourquoi).
  • 0