Aller au contenu


Photo
- - - - -

pas comprendre !!!!


  • Veuillez vous connecter pour répondre
31 réponses à ce sujet

#1 hotelcalifornia

hotelcalifornia

    Member

  • Membres
  • 23 messages

Posté 24 juin 2001 - 12:09

[ Ce Message a été édité par: hotelcalifornia le 2001-06-24 23:06 ]
  • 0

PUBLICITÉ

    Annonces Google

#2 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 24 juin 2001 - 12:17

C'est quoi ton butineur ?? (browser...)
  • 0

#3 hotelcalifornia

hotelcalifornia

    Member

  • Membres
  • 23 messages

Posté 24 juin 2001 - 12:40

IE 5.5
  • 0

#4 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 24 juin 2001 - 12:43

ton mulot c'est quoi la marque ?
  • 0

#5 hotelcalifornia

hotelcalifornia

    Member

  • Membres
  • 23 messages

Posté 24 juin 2001 - 12:50

[ Ce Message a été édité par: hotelcalifornia le 2001-06-24 23:08 ]
  • 0

#6 Myki

Myki

    Godlike Member

  • Membres
  • 3 936 messages

Posté 24 juin 2001 - 12:55

Tu as configuré la souris?



Je sais, c'est bête comme question mais faut le faire.



777, simpliste
  • 0

#7 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 24 juin 2001 - 12:58

Myki a raison tu a ete dans les propriete de ton mulot peut etre une case a cocher pour retablir l'option qui te fait defaut non ?
  • 0

#8 hotelcalifornia

hotelcalifornia

    Member

  • Membres
  • 23 messages

Posté 24 juin 2001 - 12:58

[ Ce Message a été édité par: hotelcalifornia le 2001-06-24 23:08 ]
  • 0

#9 Myki

Myki

    Godlike Member

  • Membres
  • 3 936 messages

Posté 24 juin 2001 - 01:00

Ah oui, c'est vrai, ça marche avec mIrc.

Regarde si tu as pas une autre option pour donner la propriété pour tous les programmes !?!



777, un peu moins simpliste
  • 0

#10 hotelcalifornia

hotelcalifornia

    Member

  • Membres
  • 23 messages

Posté 24 juin 2001 - 01:18

[ Ce Message a été édité par: hotelcalifornia le 2001-06-24 23:09 ]
  • 0