Aller au contenu


Photo
- - - - -

Pb affichage , virus ?


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 Condor

Condor

    Member

  • Membres
  • 58 messages

Posté 28 mai 2001 - 07:59

J'ai de temps en temps (mais la souvent) mes icones qui se noircissent ou qui se strient : perte aussi de morceaux de caracteres ..... help !!
  • 0

PUBLICITÉ

    Annonces Google

#2 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 28 mai 2001 - 08:03

Met à jours tes drivers de carte vidéo!

Si c'est fait donne nous un peu plus de détails sur ta config.
  • 0

#3 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 28 mai 2001 - 08:05

Utilise la fonction réparer de Tweadk UI. Normalement ça devrait s'efficher correctement. Mais ça m'étonnerais bcp que se soit un virus car si s'en était un virus, tu aurais eu des problèmes bcp plus important que ça.
  • 0

#4 Condor

Condor

    Member

  • Membres
  • 58 messages

Posté 28 mai 2001 - 08:37

carte gts pro leadtek , drivers 6.50 , direct x8fr, athlon 1.2 266
  • 0

#5 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 28 mai 2001 - 09:06

Vire les DX8... puis mets les 7. Il y a un soft sur le site mais je ne sais plus ou qui permet de virer les directX, pour installer un version inférieure.
  • 0

#6 leneuf22

leneuf22

    Full Patch Member

  • Membres
  • 1 340 messages

Posté 28 mai 2001 - 09:13

Condor : si tu n'attends pas trop j'ai posté une news qui est sur la page d'accueil et qui permet de mettre à jour tes detonator.

C'est peut être la solution à ton problème.
  • 0

#7 Condor

Condor

    Member

  • Membres
  • 58 messages

Posté 28 mai 2001 - 09:38

les 7.78 ?? ca marche bien ca ?
  • 0









Sujets similaires :     x