Aller au contenu


Photo
- - - - -

Pb Aol et Xp !! c un peu relou!!!!!


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 chris91

chris91

    Power Member

  • Membres
  • 115 messages

Posté 21 décembre 2001 - 11:56

salut a tous !! bon g un pti pb un peu relou, je suis sous Xp avec aol 6 pour Xp ; bon en fait je me sers d'aol tt va bien, ensuite j'arrete j'eteins mon Pc et je le rallume et la des ke je lance aol a chq fois il me met "detection d'un nouveau mode de connexion...TCP/IP etc... et mon modem est absent ds les options de modem !! y a t il un truc a faire please ?? Merci d'avance !! et Bonnes fêtes de fin d'années a tous !!!!!!!!!!!! Tchoooooooo :P
  • 0

PUBLICITÉ

    Annonces Google

#2 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 22 décembre 2001 - 12:45

essay avec AOL 7 Béta 2, il est ici
Dans la section Internet
www.blue-hardware.com
Y a des mise à jour pour les modems
  • 0

#3 stomp

stomp

    Mega Power Member

  • Membres
  • 280 messages

Posté 22 décembre 2001 - 01:35

Salut ,

Si tu veut résoudre ton probléme , il faut que tu allume ton modem avant le chargement de XP
  • 0

#4 bocal83

bocal83

    Power Member

  • Membres
  • 164 messages

Posté 22 décembre 2001 - 11:01

Eh ouais !! j'ai le même problème mais ils vont sortir la version 7 finale d'AOL très bientôt !!! :P
  • 0

#5 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 22 décembre 2001 - 11:53

probleme récurrent sur 2000 et XP, le fait de faire detecter son modem par windows oblige l'utilisateur a avoir le modem allumé au moment de la phase d'init de windows, il y a un moyen qui consiste à installer le modem manuellement sans le faire auto-detecter et baser tout les systemes de numérotation sur le modem manuel.
  • 0

#6 chris91

chris91

    Power Member

  • Membres
  • 115 messages

Posté 22 décembre 2001 - 04:53

Ok !! merci bien tt le monde !! bon WE !! tchoooooooo :P
  • 0