Aller au contenu


Photo
- - - - -

PB avè les DIVX


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 gubbe

gubbe

    Member

  • Membres
  • 55 messages

Posté 15 avril 2002 - 02:32

salut,
bon, j'ai un ch'tit probleme avec les divx. Ma config : T-bird 1 Ghz, 384 de ram, 2 DD ata 100, TNT 16 MO et Win 2000. Pour moi c'est une config pas trop mal (c'est sur qu'il y a mieux), et bah meme avec ça les divx s'accadent. J'ai regarder les process dans le gétionnaire des tâche et là, quelle surprise, je suis tres souvent à 100 % d'occupation processeur quand je lis un Divx. Alors ma question c'est : c''est koi ce BORDEL!!!! pourquoi 100%.
est ce que kel k'1 peu me l'expliquer, S.V.P.

au plaisir de vous lire. :P :-(
  • 0

PUBLICITÉ

    Annonces Google

#2 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 15 avril 2002 - 02:53

A tout hazard, change de codec... ms est ce que tu regardes tes divx avec le net d'allumé? car g remarqué (chez moi) ca fait saccadé mes divx...
  • 0

#3 gubbe

gubbe

    Member

  • Membres
  • 55 messages

Posté 15 avril 2002 - 02:57

pour ce qui est des codecs, j'ai les derniers, donc je ne pense pas que cela soit ça. Mais pour le Net allumé, c'est pas bête de tout, effectivement je les regarde en meme temps que je Download.
Bon, sinon ma config est-elle bonne pour regarder des DivX ???
  • 0

#4 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 15 avril 2002 - 03:01

amplement suffisant...
ms je pense que c comme pour moi, faut couper le net...
  • 0

#5 gubbe

gubbe

    Member

  • Membres
  • 55 messages

Posté 15 avril 2002 - 03:05

oki, merci pour tes conseils. c'est cool....
  • 0

#6 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 15 avril 2002 - 03:10

de rien :P
:-(
  • 0

#7 DraZarD

DraZarD

    Extrem Member

  • Membres
  • 781 messages

Posté 15 avril 2002 - 06:41

:P
Oaip , clair que ca vien pas de ta config , mon potzo a un 233Mhz, 32 de SD et une Ati rage fury 8Mo ....
A mon avis , ca viendrais plutot du debit des disque dur , ton PC les prend bien en ATA100 ??
  • 0

#8 Psychoseb

Psychoseb

    Power Member

  • Membres
  • 127 messages

Posté 15 avril 2002 - 06:52

Drazard à raison s'est ton dur qui doit merder...sinon le net !! :P
  • 0

#9 sebbinium

sebbinium

    Extrem Member

  • Membres
  • 899 messages

Posté 15 avril 2002 - 07:38

un hdd en 5400 ou une nappe 40 broches peut étre la cause aussi...

Sebb
  • 0

#10 Cortex

Cortex

    Mega Power Member

  • Membres
  • 407 messages

Posté 15 avril 2002 - 07:47

Utilise le soft BSPlayer
ici pr le download http://web.wanadoo.b...play084.481.exe
ou la pr le site Page http://www.bsplay.com/
ce soft est tres léger 800 ko !
Il m'a permit sur certain film de ne pas avoir le decalage du son pas comme sous WMP
  • 0









Sujets similaires :     x