Aller au contenu


Photo
- - - - -

Pb avec Bios ASUS & fréquence CPU


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Pat34

Pat34

    Member

  • Membres
  • 63 messages

Posté 27 décembre 2004 - 08:41

bonsoir à tous,

Pensant bien faire, j'ai décidé de flashé ce soir le bios de ma carte mère (ASUS A7N8X-X)
Pour celà j'ai d'abord télécharger l'utilitaire ASUS Live Update qui m'a assisté lors du flashage :-(
Le bios que je viens d'installer est la version 1010.

J'ai donc relancé mon ordi après le flashage et depuis mon CPU est reconnu comme étant un Athlon 1700+ (1,3Ghz) alors qu'il s'agit d'un Athlon 3000+ Barton (2,1Ghz) :P

Comment puis-je faire pour que mon processeur soit reconnu comme un Athlon 3000+ ????

Merci d'avance pour vos conseils précieux :-P

Pat34

Récap de ma config:
CPU: AMD Athlon 3000+ Barton
CM: Asus A7N8X-X
Carte graph.: Saphire ATI Radeon 9600xt 256Mo
HD: Maxtor 120Go.
Ram: 512 Mo (DDR pc 3200)
  • 0

PUBLICITÉ

    Annonces Google

#2 confidentiels

confidentiels
  • Invités

Posté 27 décembre 2004 - 09:26

tu n'as pas decoché la petite case reinitialiser le CMO dans l'utilisataire de flashage ... donc tu te retrouve avec un CMO par defaut !

Remet tout les parametres comme ceux que tu avais mis avant ...

Modifié par confidentiels, 27 décembre 2004 - 09:27 .

  • 0

#3 Gil-Galad

Gil-Galad
  • Invités

Posté 27 décembre 2004 - 09:30

va dans ton bios, et met le fsb de 100 à 166 /icon_smile.gif' class='bbc_emoticon' alt=':P' />
  • 0

#4 Pat34

Pat34

    Member

  • Membres
  • 63 messages

Posté 27 décembre 2004 - 09:45

Effectivement la valeur indiquée dans le setup était à 100.
Je l'ai repassé à 166 est tout va beaucoup mieux depuis :-(

Merci encore pour vos réponses et votre aide :P


ps. : ...au moins ce soir je me coucherai moins bête :-P
  • 0

#5 Gil-Galad

Gil-Galad
  • Invités

Posté 27 décembre 2004 - 09:47

De rien, reviens quand tu veux /icon_smile.gif' class='bbc_emoticon' alt=':P' />
  • 0









Sujets similaires :     x