Aller au contenu


Photo
- - - - -

pb avec carte graphique elsa erazor III LT et carte mere asus P5A !!!


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 chris91

chris91

    Power Member

  • Membres
  • 115 messages

Posté 17 septembre 2001 - 04:29

Salut a tous ! bon je sais plus si je l'ai deja demandé mé je crois ke y a un bug entre ma carte graphique et ma carte mere...en fait des ke j'diminues une fenetre ca buge ou des fois comme ca !! y a t il un patch a telecharger sur un des 2 sites (elsa et asus) ?? merci pour votre réponse !! A+++++++
  • 0

PUBLICITÉ

    Annonces Google

#2 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 17 septembre 2001 - 04:42

quel est ton probleme exact? sois + clair.

as-tu les derniers drivers Ali et nVidia?

sous quel OS? et a quel moment ca bug?
  • 0

#3 chris91

chris91

    Power Member

  • Membres
  • 115 messages

Posté 17 septembre 2001 - 04:50

en fait, depuis ke j'ai mis la carte elsa erazor III LT ca chie ! ma carte mere est une asus P5a K6 2 400, win Me. mé je crois qu'un pote m'a dit ke ca chiait avec les asus...et en fait ca buge ! ma souris bouge mais plus de reponses...et ds les jeux pareils, sinon qd je vais sur le net il se bloque pareil genrdes ke je reduis une fenetre !! la misere ! sinon nan j'ai pas les derniers drivers !
  • 0

#4 chris91

chris91

    Power Member

  • Membres
  • 115 messages

Posté 17 septembre 2001 - 04:50

en fait, depuis ke j'ai mis la carte elsa erazor III LT ca chie ! ma carte mere est une asus P5a K6 2 400, win Me. mé je crois qu'un pote m'a dit ke ca chiait avec les asus...et en fait ca buge ! ma souris bouge mais plus de reponses...et ds les jeux pareils, sinon qd je vais sur le net il se bloque pareil genrdes ke je reduis une fenetre !! la misere ! sinon nan j'ai pas les derniers drivers !
  • 0

#5 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 17 septembre 2001 - 05:33

commence par la, desinstalle les anciens drivers, installe les derniers Ali pour ta CM sur http://www.asus.com.tw products -> motherboard -> Socket 7 -> P5a il doit y avoir le dernier BIOS et Drivers, sinon sur le site de Ali.

pour les GF et TNT Ultra (ce n'est pas ton cas mais bon) ils disaient de monter le voltage I/O (PCI, RAM, Chipset, et ... AGP!) car elles pompent beaucoup de courant (pour une TNT M64, je ne pense pas...) n'essaie que si ca ne marche pas avec les drivers
  • 0

#6 chris91

chris91

    Power Member

  • Membres
  • 115 messages

Posté 17 septembre 2001 - 06:43

Ok merci mec !! je viens d'en d/l 1 deja ! je vais aller prendre ceux du Bios !



bonne soirée !! A+++++
  • 0

#7 ericb01

ericb01

    Member

  • Membres
  • 68 messages

Posté 18 septembre 2001 - 04:06

dis moi ce que ça donne car j'ai le meme blème avec la meme carte vidéo mais CM FIC PA 2013!!!!!
  • 0









Sujets similaires :     x