Aller au contenu


Photo
- - - - -

pb d'auto shut down


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 SCOOPER

SCOOPER

    Member

  • Membres
  • 60 messages

Posté 18 mai 2002 - 09:17

Voila g installer windows 2000 pro et kan je fais arreter l'ordi, il sauvegarde ckil faut puis il m'affiche le message " Vous pouvez eteindre voptre........" bref le message la mais l'ordianteur ne s'eteind pas automatikement c'est moi ki doit leteindre alors k'avant sous 98se il s'eteignait tt seul comme un grand
Keskil faut ke je fasse pour kil s'etienge automatikement ?
  • 0

PUBLICITÉ

    Annonces Google

#2 Imrahil

Imrahil

    Power Member

  • Membres
  • 130 messages

Posté 18 mai 2002 - 09:47

Moi aussi ca me le faisait avec mon ancien boitier ( il datait un peu) mais depuis que j eb ai change ca roule nickel , je pense que ca vient de l alim (sinon je pige pas) et de la gestion de celle ci par win2K
  • 0

#3 SCOOPER

SCOOPER

    Member

  • Membres
  • 60 messages

Posté 18 mai 2002 - 10:56

c ca ke jcomprend pas spous 98 et xp ca marche, sur 2k ca marche pas, je crois kil ya une option ou bien une manuip ds la base de registre si kk1 pourrai me la donner et g un boitier atx donc c bon normallement
  • 0

#4 Imrahil

Imrahil

    Power Member

  • Membres
  • 130 messages

Posté 18 mai 2002 - 11:11

Ben moi aussi c etait les deux des boitiers atx la seule chose qui les differencie c est leur taille et la puissance des alim ( l ancien un moyen tours siemens avec alim 200 watts le nouveau un grand tour no name avec alim morex 300 watts). Et maintenant j ai plus aucun probleme avec ca :P
  • 0

#5 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 18 mai 2002 - 11:59

..........

fais un recherche tu devrais trouver la solution à ton problème .....
  • 0

#6 SCOOPER

SCOOPER

    Member

  • Membres
  • 60 messages

Posté 19 mai 2002 - 09:30

g rechercher mais rien trouver car ca ne correspond pas, je pense kil ya une incompatibilité matériel, j'ai ete voir ds le bios j'avais une option acpi en disabled et je l'ai activer mais ca ne s'arrete tjr pas ca fe rien sinon j'ai aussi ete sur le site de microdobe mais c'est ke du blabla et g pas ke ca a foutre de lire ce b0rdel donc tant pis. Merci pour votre aide
  • 0

#7 Imrahil

Imrahil

    Power Member

  • Membres
  • 130 messages

Posté 19 mai 2002 - 10:34

>Je viens de penser a un truc con , c est qu entre temps j ai aussi flashe mon bios , je pense qu en faite c est beaucoup plus credible comme solution ca :P ; Flash ton bios et vis si ca change quelque chose ( de toute facon a moins de faire une boullette en flashant t as tout a gagner en le flashant)
  • 0

#8 SCOOPER

SCOOPER

    Member

  • Membres
  • 60 messages

Posté 19 mai 2002 - 11:04

bah g un cm de merde (qdi advance 10e) et g la derniere maj g deja regarder, ca fe rien jve devoir arreter le pc a chake fois appuyant pdt plusiuers secondes sur le boutton comme si lc etait planter
  • 0

#9 pcab

pcab

    Mega Power Member

  • Membres
  • 226 messages

Posté 21 mai 2002 - 07:34

dans ton bios -> power management setup tu recherche la clé "soft-off by power button" et tu changes par "delay 4 sec"normalement tu dois avoir en ce moment "instant-off" :P
  • 0









Sujets similaires :     x