Aller au contenu


Photo
- - - - -

pb de lecture dévédé


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 obelixe

obelixe

    Member

  • Membres
  • 34 messages

Posté 09 janvier 2004 - 08:21

salut a tous
suite a un virus je n'avé plus acces a ma barre des taches
grace a vous, g resolu ce pb ,
mais depuis , je ne peut plus regarder de dévédé
car le son est saccadé...
G installé l'upload pour ma carte graphique
mais rien a faire...
si qq peut me rendre service, ca ferai plaisir...
merci :P
  • 0

PUBLICITÉ

    Annonces Google

#2 Niic0

Niic0

    Full Patch Member

  • Membres
  • 1 199 messages

Posté 09 janvier 2004 - 08:59

G installé l'upload pour ma carte graphique
mais rien a faire...

C'est quoi ca :P
Sinon tu utilise quoi comme soft ?
  • 0

#3 obelixe

obelixe

    Member

  • Membres
  • 34 messages

Posté 10 janvier 2004 - 01:40

le son est saccadé dés que je lis un dvd ou un divx
kel ke soit le logiciel utilisé: lecteur media player, windvd
  • 0

#4 Niic0

Niic0

    Full Patch Member

  • Membres
  • 1 199 messages

Posté 10 janvier 2004 - 12:41

Tu as mis DirectX 9b ?
  • 0

#5 obelixe

obelixe

    Member

  • Membres
  • 34 messages

Posté 10 janvier 2004 - 07:32

nan !!
pourquoi , il aurait fallu?!! :P
  • 0

#6 dani482

dani482

    Full Patch Member

  • Membres
  • 1 472 messages

Posté 10 janvier 2004 - 08:02

Quelle version de Windows as-tu?
Quelle est ta configuration?
Sinon mettre Direct X 9 pour lire des DivX et des DVD, je suis pas trop sur :P
  • 0

#7 obelixe

obelixe

    Member

  • Membres
  • 34 messages

Posté 11 janvier 2004 - 12:20

windows xp
  • 0

#8 format

format

    Extrem Member

  • Membres
  • 747 messages

Posté 11 janvier 2004 - 02:39

salut... peut etre un probleme de codecs suite au virus...je suggere la desinstalation et la réinstalation de tes codecs..... dans la page d,acceuil, tu as le lien pour te rendre a ce sujet (sortir d'un conflit codecs/ filtres/ mci....) dans astuces window... bonne chance et @+
  • 0

#9 obelixe

obelixe

    Member

  • Membres
  • 34 messages

Posté 11 janvier 2004 - 07:33

re !!
g suivit tes conseils , mais visiblement le son merde encore
ss doute un pb de codec audio , vé encore chercher.... :P

en tout k , merci
  • 0









Sujets similaires :     x