Aller au contenu


Photo
- - - - -

pb exploreur ...


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 MARSU

MARSU

    Power Member

  • Membres
  • 102 messages

Posté 23 septembre 2001 - 11:52

j'ai eu un petit probleme de base de registre , il a du reprendre la sauvegarde anterieure ..

mais depuis la partie gauche de l'exploreur (avec l'arborescence des repertoires et tout et tout ) a disparue ...



y a-t-il un moyen de reinitialiser les parametres de l'exploreur ?
  • 0

PUBLICITÉ

    Annonces Google

#2 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 23 septembre 2001 - 11:54

L' astuce de Zébulon-fr
  • 0

#3 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 23 septembre 2001 - 11:55

ouvre l'explorateur,

menu affichage, volet d'exploration et coche dossiers
  • 0

#4 MARSU

MARSU

    Power Member

  • Membres
  • 102 messages

Posté 23 septembre 2001 - 11:55

merci bocou
  • 0

#5 MARSU

MARSU

    Power Member

  • Membres
  • 102 messages

Posté 23 septembre 2001 - 12:19

argg c'est toujours pareil ...

meme avec 'dossiers' coché , j'ai egalement fais la modif dans la base de registre ..



en fait , il ouvre bien une 2eme fenetre a gauche , mais elle est entierement grise ..
  • 0

#6 MARSU

MARSU

    Power Member

  • Membres
  • 102 messages

Posté 23 septembre 2001 - 12:20

argg c'est toujours pareil ...

meme avec 'dossiers' coché , j'ai egalement fais la modif dans la base de registre ..



en fait , il ouvre bien une 2eme fenetre a gauche , mais elle est entierement grise ..
  • 0

#7 MARSU

MARSU

    Power Member

  • Membres
  • 102 messages

Posté 23 septembre 2001 - 12:21

desolé j'ai cliqué 2 fois ..
  • 0

#8 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 23 septembre 2001 - 12:29

essaye de réinstaller IE, ca peut faire une réinit des paramêtres de l'explorateur et te coller les bonnes valeurs pour le bons fichiers (si tu es en IE6 et que la BDR en IE5.5 tes fichiers IE6 cherchent une BDR IE6 et tombe sur une IE5.5 ce qui provoque eventuellement ton petit désagrément)
  • 0

#9 MARSU

MARSU

    Power Member

  • Membres
  • 102 messages

Posté 23 septembre 2001 - 01:17

j'ai reinstallé IE 6 ...



c ok maintenant !



merci
  • 0