Aller au contenu


Photo
- - - - -

Pb Graveur HP


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 FredC

FredC

    Junior Member

  • Membres
  • 4 messages

Posté 30 juin 2001 - 01:31

J'ai un pb bizarre avec mon graveur, c'est un HP 7200 interne, sous Win98 first edition.



Je n'ai aucun problème lorsque je copie directement un CD, lorsque j'utilise Direct CD mais lorsque je veux créer un CD avec Easy CD Creator, rien à faire, ça ne marche pas.



Le copie ne marche pas non plus avec CDRWin.



Le graveur a l'air de fonctionner puisque Direct CD fonctionne normalement.



Problème de soft ou de hard ??????

Je n'ai plus aucune idée



Merci à tous ceux qui peuvent m'aider.
  • 0

PUBLICITÉ

    Annonces Google

#2 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 30 juin 2001 - 01:46

Peux-tu decrire un peu mieux le problème.

Ok ca ne fonctionne pas. Mais qu'est ce qu'il se passe exactement ?



Seiju
  • 0

#3 FredC

FredC

    Junior Member

  • Membres
  • 4 messages

Posté 30 juin 2001 - 01:56

Merci de ta réponse.



Je lance un gravage de fichiers pour 630Mo environ. plusieurs cas se présente :



Soit, il affiche qu'il commence à graver environ 30 secondes puis affiche qu'il écrit la table des matières.



Soit il commence le gravage et s'arrete au bloc 367. Le PC est plante.



Dans tous les cas, il n'a réellement rien gravé.
  • 0

#4 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 30 juin 2001 - 02:11

Je suppose que ton graveur est un graveur IDE parce que tu n'as pas précisé.

Je ne suis pas spécialisé dans ce genre de choses car j'ai la chance d'avoir du SCSI et donc de ne pas avoir à me prendre avec ces histoires, mais il peut y avoir des problèmes en fonction de la position des disques/graveurs et lecteurs CD sur les nappes des controleurs et leur configuration.

Genre il faut graver avec le graveur sur un controleur et la source sur un autre sinon ca peut deconner.



Est-ce que tu peux donner l'organisation de tes peripheriques sur les controlleurs IDE ? Je pense que ca peut aider.



Si kkun connaissant le problème pouvait le confirmer et le détailler ?



Seiju

[ Ce Message a été édité par: Seiju le 2001-06-30 15:12 ]
  • 0

#5 FredC

FredC

    Junior Member

  • Membres
  • 4 messages

Posté 30 juin 2001 - 02:23

Bien sur,

Je suis en IDE



Primary master = DD

slave = rien



Secondary master = DVD

slave = graveur



Mais, ce que je trouve bizarre, c'est que l'écriture fonctionne avec Direct CD et le copieur de CD !!!!!!
  • 0

#6 eric81

eric81

    Member

  • Membres
  • 45 messages

Posté 30 juin 2001 - 02:36

J'ai le même graveur que toi et en fait pendant un moment j'ai eu aussi le même probleme, j'ariver a graver avec direct cd mais pas avec clone cd, j'ai changer de marque de cd, je prend des fnac avant de verbatim, et maintenand ça marche, je sais pas si ça vient de ça mais bon ça marche voila !!
  • 0

#7 eric81

eric81

    Member

  • Membres
  • 45 messages

Posté 30 juin 2001 - 02:37

je suis obligé de graver en 1x aussi car en 2x ça plante a chaque fois !!
  • 0

#8 FredC

FredC

    Junior Member

  • Membres
  • 4 messages

Posté 30 juin 2001 - 02:44

J'utilise les kodak Or et/ou argent.

Je vais essaye d'autres CD et en x1.



Merci eric
  • 0

#9 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 30 juin 2001 - 03:45

j'ai un 9100 HP, je ne peut pas faire co exsister le soft de HP et néro... J'ai donc viré le soft de HP et je grave nickel depuis, en x8. (par ailleurs le soft HP , me plante mon win XP aussi).



Essaye de desinstaller le soft de HP et regarde si ca vas pô mieux.



(o;
  • 0