Aller au contenu


Photo
- - - - -

PB gravure audio depuis reinstall + nouveau disque


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 JJDEGAINE

JJDEGAINE

    Junior Member

  • Membres
  • 3 messages

Posté 08 novembre 2002 - 04:30

Bonjour :-P
Je vous explique mon souci :-P , j’ai rajouté un disque dur sur mon pc et j’en profité pour tout réinstaller, et maintenant je n’arrive plus à graver des cd audio. Le reste fonctionne parfaitement

Ma configuration :
Carte ABIT BE6 (carte avec 4 ports IDE dont 2 en ATA 66 pour les disques dur)
Disque dur 13GO (l’ancien disque) en maître sur port 3 IDE ATA66
Disque dur 60Go Maxtor diamond max plus 9 en esclave sur le port 3 IDE ATA66
Lecteur cd sur port IDE 1
Graveur plextor 24/10/40 sur le port IDE 2
Carte graphique sur le bus AGP
WIN 98 SE
A priori mon bios et mes drivers sont à jour, j’ai fait un tour le site ABIT et Maxtor

J’ai eu un souci :-P lors de l’install avec un crash lors de la reconnaissance de ce disque maxtor, après x manips ça a marché. Après coup j’ai fait un tour sur le site maxtor qui signale des soucis d’install avec ces disques durs (j’ai pas de chance). Il faut des manips impensable pour installer ce type de disque dur car la carte ABIT BE6 est un peu spéciale avec 4 ports IDE dont 2 spécifiques en ATA66 avec un bios spécial.

Ensuite install de win98SE, drivers, softs….
Tout marche bien SAUF la gravure des CD audio.
Avec NERO et Easy CD Creator (désinstall de l’un pour installer l’autre) j’ai gravé des cds de DIVX ou fait une copie de CD sans soucis. Par contre dés que j’essaye de graver ou de créer une image AUDIO le PC plante.
Plantage grave car plus rien ne fonctionne à part le RESET ! :-P
La led du disque dur reste allumé et j’arrive à avoir de temps en temps un écran bleu avec « le système est occupé ». Le CTRL ALT DEL marche pas.
Voilà j’arrive à mon seuil d’incompétence (pas très grande en PC) et si quelqu’un à une idée il est le bienvenue.

JJ
:P :-(
  • 0

PUBLICITÉ

    Annonces Google

#2 JJDEGAINE

JJDEGAINE

    Junior Member

  • Membres
  • 3 messages

Posté 08 novembre 2002 - 08:25

Je rajoute le problème suivant, lien avec le précédent ? Je n’arrive pas à lire les CD audios en mode numérique sur mes lecteurs CD. Windows Media Player me donne un défaut comme quoi il passe en mode analogique. Idem pour Winamp qui n’arrive pas à me lire les CD audio.
Mon install est vraiment pas bonne sur l’audio. Que faire ?

JJ
  • 0

#3 JJDEGAINE

JJDEGAINE

    Junior Member

  • Membres
  • 3 messages

Posté 09 novembre 2002 - 08:58

Bon puisque personne ne me trouve la soluce. J’en ai trouvé une, sur mon vieux PC tout essoufflé j’ai créé une image NERO à partir des fichiers Wav, monté cette image sur un lecteur virtuel avec Neroimagedrive et j’ai créé une image Clone CD à partir de la première image NERO :P :-( :-P . Ensuite transfert via mon réseau local sur le PC qui a le graveur et le gros disque dur et gravure avec Clone CD. Plus compliqué c’est pas possible mais ça marche. :-P :-P
J’ai vu qu’il y a une rubrique course aux megahertz a mon avis j’ai une chance.
Que ce qu’il faut pas faire pour griller les MP3 du fiston !
Good luck :-P :-P
JJ
  • 0