Aller au contenu


- - - - -

pb onduleur


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 Gil-Galad

Gil-Galad
  • Invités

Posté 13 août 2001 - 07:15

ola !

Voila, je vous presente mon probleme: j'ai acheté un onduleur "mge ups pulsar es 8+" or, je n'arrive pas a me servir d'un utilitaire de config pour lui. je n'en trouve pas compatible. Quelq'un peut il me trouver un driver compatible?
  • 0

PUBLICITÉ

    Annonces Google

#2 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 13 août 2001 - 07:26

tu vas sur leur site

http://www.mgeups.fr/

Tu leur laisses un message éventuellement



Ton onduleur peut fonctionner sans en attendant de pouvoir l'administrer
  • 0

#3 Gil-Galad

Gil-Galad
  • Invités

Posté 13 août 2001 - 08:11

Merci!

J'en viens et ne trouve pas de drivers compatible avec mon matos !

Le modele ets present mais juste avec les specifications, les photos... mais pas de drivers !
  • 0

#4 zcoold

zcoold

    Power Member

  • Membres
  • 183 messages

Posté 15 août 2001 - 06:36

tu rapportes ton matos et/ou tu tapes une bonne gueulante!
  • 0

#5 quadvosges

quadvosges

    Mega Power Member

  • Membres
  • 379 messages

Posté 15 août 2001 - 07:17

http://www.mgeups.co...soft/solpac.htm
  • 0

#6 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 16 août 2001 - 12:57

tous les ups n'ont pas forcement des drivers...

les tout bas de gamme n'en ont souvent pas
  • 0

#7 Gil-Galad

Gil-Galad
  • Invités

Posté 16 août 2001 - 09:59

Non non, c'ets pas un bas de gamme, il a 4 sortie et servais en principe a 2 serveurs.....

En tt cas merci pour le tuyaux, ca marche maintenant !
  • 0

#8 Gil-Galad

Gil-Galad
  • Invités

Posté 16 août 2001 - 10:00

faudrais que je sache ecrire moi.... LOL
  • 0