Aller au contenu


Photo
- - - - -

Pb overclock duron


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 edlapoignée

edlapoignée

    Junior Member

  • Membres
  • 1 messages

Posté 30 avril 2001 - 05:29

d'abord ma config:

-MSI K7T Turbo

-duron 700

-hercules 3D prophet II Mx

-Ram 128 Mo Pc133

-DD IBM DTLA

-Graveur HP 8250



Ensuite mon pb:

à 700 Mhz ça marche impec, j'augmente la fréquence de bus (sans toucher au coef) et la, pas de pb jusqu'à 110 Mhz.

à 111 Mhz je reboot et l'écran se met en veille et le PC démarre aprés 15 à 20s (pour les LED de la CM c'est 0110)



Si quelqu'un peut m'aider

Merci
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 30 avril 2001 - 11:06

Bin, a priori ton processeur ne supporte pas un FSB supérieur à 110... Il faut essayer de monter le voltage (des fois que ca le stabilise) ou arrêter le FSB à 110, et commencer à voir si tu peux changer le coeff (en reliant les ponts L1, etc.)
  • 0

#3 dieunico

dieunico

    Junior Member

  • Membres
  • 1 messages

Posté 12 mai 2001 - 07:49

Va voir dans la rubrique overclocking et dans qui c qui a mieu que moi.

Tu verra la technique!!

Maintenant une msi je sais pas si sa va marcher!!!

bonne chance bite
  • 0

#4 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 12 mai 2001 - 08:19

dis moi amis du joe bar team envois moi un mail merci ed !!
  • 0

#5 DrFou

DrFou

    Junior Member

  • Membres
  • 7 messages

Posté 28 juin 2001 - 03:38

J'ai moi-mm rencontré ce genre de prob. En fait je supposait arrivé aux limites du chipset de ma carte mère (le proce montait + haut en jouant sur le coeff) mais en fait cela venait de la mauvaise qualité de mémoire de la 100Mhz qui ne supportait pas + que 107.



Ne tire pas de conclusion trop rapide...
  • 0

#6 DrFou

DrFou

    Junior Member

  • Membres
  • 7 messages

Posté 28 juin 2001 - 03:40

J'ai moi-mm rencontré ce genre de prob. En fait je supposait arrivé aux limites du chipset de ma carte mère (le proce montait + haut en jouant sur le coeff) mais en fait cela venait de la mauvaise qualité de mémoire de la 100Mhz qui ne supportait pas + que 107.



Ne tire pas de conclusion trop rapide...
  • 0

#7 DrFou

DrFou

    Junior Member

  • Membres
  • 7 messages

Posté 28 juin 2001 - 03:40

J'ai moi-mm rencontré ce genre de prob. En fait je supposait arrivé aux limites du chipset de ma carte mère (le proce montait + haut en jouant sur le coeff) mais en fait cela venait de la mauvaise qualité de mémoire de la 100Mhz qui ne supportait pas + que 107.



Ne tire pas de conclusion trop rapide...
  • 0









Sujets similaires :     x