Aller au contenu


Photo
- - - - -

pb plex 16x


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 eric666

eric666

    Junior Member

  • Membres
  • 7 messages

Posté 20 juillet 2001 - 10:22

Salut à tous,



Voilà j'ai un graveur tout beau tout neuf qui a marché pendant quelques jours impec, puis soudainement au démarrage il s'est mis à clignoter comme un con, plus moyen d'ouvrir le tiroir

Depuis, impossible de le faire fonctionner. Il est parti en SAV et évidemment il marchait là bas !!!

Donc retour à la case départ, le graveur re-clignotte comme un con. J'y perd mon latin soyez en sûrs !

Vous avez une idée ?

Merci de votre aide
  • 0

PUBLICITÉ

    Annonces Google

#2 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 20 juillet 2001 - 10:41

si le graveur fonctionne, et qu'il fonctionnait avant sur ta machine, c'est peut-être la nappe ou les connecteurs qui se sentent mal.



Seiju
  • 0

#3 eric666

eric666

    Junior Member

  • Membres
  • 7 messages

Posté 20 juillet 2001 - 11:08

Pour plus de précisions, j'ai changé mon alim (230W)et acheté une nouvelle nappe sans plus de succès...la doc du graveur est minimale, et il n'y a pas de site français plextor officiel...

Ouinnnn j'en ai marre !
  • 0

#4 skypillow

skypillow

    Mega Power Member

  • Membres
  • 230 messages

Posté 20 juillet 2001 - 05:49

C le plex 16x burn proof?
  • 0

#5 eric666

eric666

    Junior Member

  • Membres
  • 7 messages

Posté 20 juillet 2001 - 10:15

oui c'est le burn-proof 16/10/40A
  • 0

#6 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 20 juillet 2001 - 10:22

je te l'echange contre un 8x qui clignote pas!





naaaann je deconne (o;



t'as regader pour maitre et esclave et la position sur la nappe ide ?



moi j'ai dvd de merde, si je le met avant le disque dur, y bloque, et j'ai jamais compris pourquoi ))o;
  • 0

#7 eric666

eric666

    Junior Member

  • Membres
  • 7 messages

Posté 22 juillet 2001 - 04:21

Bon bein c'est l'histoire d'un plextor 16x qui un beau jour a décidé de lui même qu'être en second slave, c'était vraiment trop dégradant pour un hôte de cette qualité...Donc il s'est mis à bouder en clignotant (ce qui lui donnait un air assez stupide).

Voilà il a suffit de le mettre en premier slave pour que môssieur veuille bien fonctionner sans broncher. Y manquent pas d'air ces plex !!!

Merci shyguy de m'avoir mis la puce à l'oreille

...dire que l'idée de te l'échanger m'a effleuré l'esprit !!!
  • 0

#8 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 22 juillet 2001 - 04:51

WAAAAoWWW cool Eric666, c'est le genre de post qui me gonfle le moral a fond!!!



Tiens je vais me faire une grosse tartine de Nutella pour feter ça!



Heureux de t'avoir été utile! Merci de me l'avoir fait savoir ((o;
  • 0

#9 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 22 juillet 2001 - 11:06

. o O (hé, mais... shyguy est en train de me piquer ma place ?!?!?)
  • 0