Aller au contenu


Photo
- - - - -

pb pour inserer une police


  • Veuillez vous connecter pour répondre
25 réponses à ce sujet

#1 Fanny

Fanny

    Junior Member

  • Membres
  • 20 messages

Posté 03 août 2001 - 06:23

J`arrive pas a installé de nv police, je suis sous Win ME



je vais dans le panneau de configuration/ ds dossier des police / fichier/ inserrer une nouvelle police/ je vais selectionner les police .ttf que je veux installé , je clique ok.............. j`enttend mon pc executer le travaille, mais les police ne sont en réalité j`amais installé



Que faire de plus, moi qui adore les polices ca me rend malade



je peut meme pas ouvrire une police, quand je le fais, on m`offre plusieur utilitaire, mais aucun me permet de voir ma police
  • 0

PUBLICITÉ

    Annonces Google

#2 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 03 août 2001 - 06:54

Salut !



Essaye de faire un déplacement de là ou tu a mis ta police jusqu'au répertoire police, ça devrais fonctionner.



@+ ventilo



_________________

La vie, c'est comme une boite de chocolat, on ne sait jamais sur quoi on tombe ! Forest Gump.



[ Ce Message a été édité par: ventilo le 2001-08-03 07:55 ]
  • 0

#3 Buster

Buster

    Power Member

  • Membres
  • 189 messages

Posté 03 août 2001 - 08:25

Fait un copier coller dans le dossier FONTS
  • 0

#4 Fanny

Fanny

    Junior Member

  • Membres
  • 20 messages

Posté 03 août 2001 - 08:51

le copier/coler ne fonction pas



Sniff!
  • 0

#5 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 03 août 2001 - 08:54

Ca je m'en doutais, c'est pour ça que je t'ai dis de faire un déplacement de tes polices vers le répertoire polices dans le Panneau de configuration, et là ça marche !!!



@+ ventilo
  • 0

#6 Buster

Buster

    Power Member

  • Membres
  • 189 messages

Posté 03 août 2001 - 08:59

Pourquois ca marche chez moi???????????
  • 0

#7 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 03 août 2001 - 09:09

Salut Buster !



Moi, maintenant je ne me pose plus de question sur windows, quand j'ai une merde, je fais format c: puis je réinstalle !



@+ ventilo



_________________

La vie, c'est comme une boite de chocolat, on ne sait jamais sur quoi on tombe ! Forest Gump.

[ Ce Message a été édité par: ventilo le 2001-08-03 10:09 ]
  • 0

#8 Fanny

Fanny

    Junior Member

  • Membres
  • 20 messages

Posté 04 août 2001 - 12:30

Merci pour votre aide, mais je venais tous juste de reformater mon pc voilà a peine 8 jours.



Je commence plutot a douté d`un conflie avec adobe photoshop 6



Merci encore de vous avoir donné la peine de répondre
  • 0

#9 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 04 août 2001 - 07:30

Salut Fanny !



As-tu essayé de faire ce que je t'ai dis plus haut ? Il faut juste déplacer tes polices d'un endroit à un autre avec ta souris, je peux t'assurer que ça marche !



Je ne pense pas que Photoshop soit responsable de tes problèmes, mais bon...



@+ ventilo Image IPB

[ Ce Message a été édité par: ventilo le 2001-08-04 08:53 ]
  • 0

#10 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 04 août 2001 - 08:07

[quote]

Le 2001-08-03 10:09, ventilo a écrit:

Salut Buster !



Moi, maintenant je ne me pose plus de question sur windows, quand j'ai une merde, je fais format c: puis je réinstalle !



@+ ventilo



slt ventilo

helas parfois c'est la seule souluce, je compatie pour la fois prochaine, moi c'etait il y a 8 jours et j'espere au moins tenir jusqu'à fin aout

cordialement a toi et bon WE
  • 0









Sujets similaires :     x