Aller au contenu


Photo
- - - - -

pb win2k connexion web depuis sp2


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 ocean115

ocean115

    Junior Member

  • Membres
  • 4 messages

Posté 10 août 2001 - 09:48

Depuis que j'ai passé le sp2 win2k, je ne peux plus me connecter au web, j'utilise une liaison adsl, avec un modem alacatel usb, et plus moyen de dialoguer en ip --> code erreur 65 retourné sur un ping par exemple.

A noter que la connexion ppp avec le FAI s'effectue bien, c'est au moment de charger les pages html, lorsque mon pc veut contacter le site avec le protocole ip ça ne passe plus , je ne comprends pas et je n'avais pas cocher l'option de désinstallation du sp.

Merci si qqun à une réponse mon mail

nprioul@hotmail.com
  • 0

PUBLICITÉ

    Annonces Google

#2 Geronimo

Geronimo

    Member

  • Membres
  • 31 messages

Posté 10 août 2001 - 10:06

Quoi, j'ai la meme config, et ce pb ne ce presente pas.
  • 0

#3 ocean115

ocean115

    Junior Member

  • Membres
  • 4 messages

Posté 10 août 2001 - 10:09

c est peut etre parce que j'ai une carte réseau ethernet dans mon pc que ca fou la merde?????
  • 0

#4 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 10 août 2001 - 10:09

mee too essaie de reinstalle IE !! au cas ou ça viennent de lui !!!! sinon je ne voit pas j'ai jamais eu ce problème ...peut être tu as trifouille tes options ds ie ??
  • 0

#5 ocean115

ocean115

    Junior Member

  • Membres
  • 4 messages

Posté 10 août 2001 - 10:24

je pense c'est pas au niveau dIE,

car si tu ouvres une fenêtre dos je ne parviens pas a faire un ping sur un serveur quelconque du web avt ca marchait, pourtant la connexion avec le FAI est ok.??????



ca m'ennerve ce pb je sais pas d'ou ca vient?



@+
  • 0









Sujets similaires :     x