Aller au contenu


Photo
- - - - -

Pbme avec IE5.5


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 peyo

peyo

    Junior Member

  • Membres
  • 5 messages

Posté 24 février 2001 - 08:35

Lorsque j'accede à un site, IE a du mal à afficher les images qui s'y trouvent.

Soit je reactualise 15000 fois soit je fais clic droit + afficher l'image à chaque fois, c hyper pénible.

De plus, ma page de démarrage wanadoo ne s'affiche plus du tout !!!!!

Config

T-Bird 800 - 256 Mo RAM

Geforce2

IE5.5

Netissimo ADSL + NTS enternet

Helppppp !

merci
  • 0

PUBLICITÉ

    Annonces Google

#2 nice1

nice1

    Junior Member

  • Membres
  • 1 messages

Posté 24 février 2001 - 09:30

J'ai eu le même problème; c'était à cause du Firewall (Norton) ==> j'ai modifié le paramètrage
  • 0

#3 quadvosges

quadvosges

    Mega Power Member

  • Membres
  • 379 messages

Posté 24 février 2001 - 09:55

[ Ce message à été édité par quadvosges le 2001-02-25 09:04 ]
  • 0

#4 peyo

peyo

    Junior Member

  • Membres
  • 5 messages

Posté 24 février 2001 - 10:47

ca doit être ca puisque j'ai effectivement norton et ca merde depuis une mise à jour ... quels options sont à modifiées ?

On 2001-02-24 21:30, nice1 wrote:

J'ai eu le même problème; c'était à cause du Firewall (Norton) ==> j'ai modifié le paramètrage


  • 0

#5 peyo

peyo

    Junior Member

  • Membres
  • 5 messages

Posté 24 février 2001 - 10:48

avec l'ADSL ca marche pas comme ca ! y'a pas de modem RTC ... c'est un modem ADSL relié à la carte ethernet du PC ... c'est un LAN koi !

On 2001-02-24 21:55, quadvosges wrote:

Bonjour, essai outil,options internet,connexions,coche toujours etablir connexion par defaut,et decoche verifier la securité du system avant de composer un n°


  • 0

#6 peyo

peyo

    Junior Member

  • Membres
  • 5 messages

Posté 24 février 2001 - 11:20

Norton m'affiche ceci :



[i]Date : 24/02/01 Heure : 23:18:08

La règle "Implicit block rule" a bloqué (www.wanadoo.fr,http). Détails :

Connexion TCP sortante

Adresse locale du service : (localhost,4092)

Adresse distante du service : (www.wanadoo.fr,http)

Nom du processus : "C:PROGRAM FILESINTERNET EXPLORERIEXPLORE.EXE"[i]
  • 0

#7 quadvosges

quadvosges

    Mega Power Member

  • Membres
  • 379 messages

Posté 25 février 2001 - 09:09

[ Ce message à été édité par quadvosges le 2001-02-25 21:58 ]
  • 0

#8 peyo

peyo

    Junior Member

  • Membres
  • 5 messages

Posté 25 février 2001 - 05:52

Ca y est j'ai desinstallé internet security et j'ai reinstallé en éditant les règles du firewall à la main, ça marche !

Merci à vous deux.
  • 0









Sujets similaires :     x