Aller au contenu


Photo
- - - - -

Pbme vertex qui saute


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 Flying Pig

Flying Pig

    Junior Member

  • Membres
  • 11 messages

Posté 01 juin 2001 - 03:43

Je comprend pas avec detonator 3 (7.78WHQL)

et ma geforce 2 MX dans les jeux 3d j'ai des vertex qui se deforme et c'est carrement chi...

Quelqu'un pourrait m'aider ?
  • 0

PUBLICITÉ

    Annonces Google

#2 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 01 juin 2001 - 04:21

passe au 7.78 non WHQL j'ai eu le meme probleme..

Depuis tout est rentré dans l'ordre !
  • 0

#3 Thibaut D GUILLET

Thibaut D GUILLET

    Full Patch Member

  • Membres
  • 1 495 messages

Posté 01 juin 2001 - 05:24

Clair, whql, c'est de la daube (normal, c'est Micro$oft)

[ Ce Message a été édité par: Thibaut D GUILLET le 2001-06-01 18:24 ]
  • 0

#4 Flying Pig

Flying Pig

    Junior Member

  • Membres
  • 11 messages

Posté 01 juin 2001 - 05:42

Merci les gars je vais essayer, je vous tient au courant.
  • 0

#5 psebcopathe

psebcopathe

    Mega Power Member

  • Membres
  • 277 messages

Posté 01 juin 2001 - 05:54

g une asus v7100 :gf2mx, et apres avoir essayer les derniers codecs, je tient à dire que rien ne vaut les drivers d'origine, sauf si tu rencontre quelques pb de compatibilité; ce sont les plus performants...
  • 0

#6 Flying Pig

Flying Pig

    Junior Member

  • Membres
  • 11 messages

Posté 01 juin 2001 - 07:31

La je comprend plus !



J'ai essaye les drivers officiels nvidia 6.50

la beta 12.40 les drivers d'origine sur le CD de POWERCOLOR et alors qu'avant tout marcher bien y'a plus moyen !



Sa pourrait etre DirectX 8.0 ???

Ou les drivers AGP VIA (les derniers) ???
  • 0

#7 Flying Pig

Flying Pig

    Junior Member

  • Membres
  • 11 messages

Posté 06 juin 2001 - 02:54

Bon ben j'ai essayer avec tous les drivers que j'ai pu trouver nvidia,via.

j'ai desinstaller Directx8 et j'ai remis directx7 mais rien a faire, je desespere !!!!


  • 0

#8 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 06 juin 2001 - 03:10

Ou là

c'es le fin du monde... le vortex intersideral va sauter !



Ou là ... je doit etre fatigué là ...
  • 0

#9 Flying Pig

Flying Pig

    Junior Member

  • Membres
  • 11 messages

Posté 15 juin 2001 - 05:42

Sa y est j'ai trouver !



J'ai utiliser NVMax et j'ai reduit la frequence du core a 150 Mhz...



Plus de probleme !



Je comprend pas par defaut le core est a 175 MHZ et la memoire a 143 MHZ.



Pourquoi il faut que je le reduise a 150 Mhz alors que c'est une Geforce2MX 32MO + TVout

de marque Powercolor avec ventilo sur le proc ???



M'enfin bon en tout cas maintenant l'image est niquel !
  • 0









Sujets similaires :     x