Aller au contenu


Photo
- - - - -

Pencherez-vous pour le Modem ADSL Alcatel USB ou Ethernet ??


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#11 Reika2000

Reika2000

    Extrem Member

  • Membres
  • 879 messages

Posté 10 septembre 2001 - 06:41

Les arguments de shyguy sont très valables, mais il n'empêche que d'une part le port USB use pas mal de ressources (6% je crois), mais qu'en plus avec les chipset VIA, c'est la grosse merde (tu peux, d'après ce que j'ai lu, t'attendre à des freezes et compagnie)... Vu que les chipset VIA équipent la plupart des cartes mère pour AMD (peut-être même tous, non ?), c'est assez emmerdant...

Ben voila, tu peux faire ton choix sereinement maintenant



PS: Personnellement, j'ai le cable, mais je ne change pas malgré la limite en upload, justement à cause de ces problèmes
  • 0

PUBLICITÉ

    Annonces Google

#12 bruno

bruno

    Mega Power Member

  • Membres
  • 310 messages

Posté 10 septembre 2001 - 09:55

Merci Kinji !

Je commence à comprendre ...
  • 0

#13 Dj DaZard

Dj DaZard

    Mega Power Member

  • Membres
  • 356 messages

Posté 11 septembre 2001 - 07:40

Tanmirt (=Merci)



Tout d'abord, je tiens à vous remercier pour votre colaboration ça fait plaisir de voir votre intérêt et vos différents avis sur Les Hotliners de Wanadoo tels que moi et sur mes collègues de FT !! Je ne dirais rie nlà dessus mais disons qu'à les avoir dans les oreilles toute la journée et me bassiner avec leurs con.... toute la journée: Bref je rejoins vos pensées et vos avis... Bien sûr il y a quelques exceptions à la règle... c'est comme partout !!



Bref juste pour dire a certain que d'il y a des soucis de cnx c'est dans les grandes villes où il y a le plus de connectés en ADSL : Les DSLAM (plaques Adsl) saturent tout simplement !

Comme hier (10/09/01 des erreurs de mot passe de messagerie pour tous les Wanadiens)



A part ça j'avais demandé s'il est possible de partager une cnx avec le modem Speed Touch USB ??



MERCI de votre réponses !!



Roh Thi Lehna (=Au Revoir) Ca se prononce comme en Anglais !!



smouton:
  • 0

#14 Reika2000

Reika2000

    Extrem Member

  • Membres
  • 879 messages

Posté 11 septembre 2001 - 10:00

Pour le partage de connection, je l'ai pas personnellement testé, mais je vois pas pourquoi ça marcherait pas...



chtiungdor: rien à voir avec les drivers, c'est une faiblesse connue des chipsets VIA (peut-être pas tous, d'ailleurs). Je crois que ça vient d'un problème d'alimentation.
  • 0

#15 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 11 septembre 2001 - 10:41

merci dj pour le vocabulaire ....

et je'etait pas sur que c'etait les cartes DSLAM ki flanche ..d'ailleurs petit histoire .

Internaute en panne :"Bonjour je n'arrive pas a me connecter ...."(je passe les renseignement ,etc...)

FT : "oui c normal une carte DSLAM a flanche ..."

Inter:" et vous en avez en rechange ?"

FT:"oui"

Inter:" et vous êtes entrain de la changer ?"

FT:"ben non parce que la personne ki a les cle du local ou sont stocke les DSLAM est parti a la piscine ...."

Inter:"bip bip bip"



c veridique ....
  • 0

#16 Dj DaZard

Dj DaZard

    Mega Power Member

  • Membres
  • 356 messages

Posté 11 septembre 2001 - 10:45

Mesdames et messieurs, le mot de ce soir est... Adsl



Absolument, c'est un problème d'alimentation qu'Alcatel doit certainement connaitre mais qu'il se garde bien de préconiser aux futurs détenteurs du modem Speed Touch USB ayant un Chipset VIA...

T'imagines le nombres de client qu'il perdrait puisque la plupart des Carte-mères sont équipés de ce chipset VIA.



Le secret et de bien paramétrer son bios, de mettre à jour ses drivers et d'éviter Windows Me (en restant sur un bon Vieux Win98Se, avec le U-Pack 1.2) ou alors Win2k ça serait parfait, bref selon les clients Wanadoo que j'ai c'est la majeure partie des cas ===> J'ai dans les oreilles tous les jours ce qu'il ne faut pas faire ou avoir avec le Pack Xtense ou Netissimo !!






  • 0

#17 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 11 septembre 2001 - 10:53

_________

bruno

_________



T'inquiete c'est normal C'est du a un probleme de desynchronisation entre ton modem et la plaque...

En effet il suffit de rebooter pour que ca rentre dans l'ordre...





The
  • 0









Sujets similaires :     x