Aller au contenu


Photo
- - - - -

Perte de connexion Internet


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 erbaghju

erbaghju

    Mega Power Member

  • Membres
  • 336 messages

Posté 22 décembre 2017 - 11:13

bonjour,

cela fait quelques que j'ai un souci auquel je cherche une solution que j'ai partiellement trouvé.

 

lorsque j'allume le pc, je perd la connexion internet au bout de quelques dizaines de seconde.

j'ai bien été cherché sur internet et essayé toutes les solutions proposées pour ce type de problème

https://support.micr...nnection-issues

 

la seule solution qui marche est celle ci :

 je désactive la carte wifi, puis je la réactive et cela marche jusqu'à la prochaine fermeture de session. Chaque fois que je boot le pc, il me faut refaire la manipulation.

 

http://zupimages.net...=17/51/12nl.png

 

J'aimerai bien désinstaller (et non plus désactiver) la carte wifi mais j'ai peur de ne pas la retrouver après...

 

Merci à ceux qui pourront m'aider.


  • 0

PUBLICITÉ

    Annonces Google

#2 _Michel_

_Michel_

    Power Member

  • Membres
  • 123 messages

Posté 22 décembre 2017 - 07:36

Bonjour,

 

As-tu pensé à regarder dans l'observateur d’événements s'il y a quelque chose (avertissement ou erreur) qui puisse correspondre au moment où tu perds la connexion ?

 

Normalement, tu peux parfaitement désinstaller un périphérique, il se réinstalle au redémarrage (également dans le gestionnaire de périphériques, menu "Action", article "Rechercher les modifications sur le matériel"). Si vraiment tu as peur, télécharge le pilote correspondant à ta carte et sauvegarde-le quelque part.


  • 0









Sujets similaires :     x