Aller au contenu


Photo
- - - - -

plantage installation windows


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 shivan2

shivan2

    Junior Member

  • Membres
  • 3 messages

Posté 30 août 2001 - 09:15

Au secours !!!



J'ai un gros soucis, quand j'installe windows avec mon cd windows 98 bootable, il plante à la copie des fichiers sytèmes sur le disque dur, j'ai recommencé au mois 8x, et c'est toujours pareil.

j'ai même copier le cd de windows sur le disk dur, j'ai lancer l'install et il a planté encore.

qu'est ce que je dois faire, un pbl du bios ou quelque chose de matériel !!!
  • 0

PUBLICITÉ

    Annonces Google

#2 Dj DaZard

Dj DaZard

    Mega Power Member

  • Membres
  • 356 messages

Posté 30 août 2001 - 10:38

Salut Shivan2 !!



Juste pour te demander si tu n'as pas touché au paramétrage de ton PC dans le BIOS !!

Ca m'a fait la même chose... ce que j'ai fais j'ai pris mon disque dur et j'ai fais installer la 1re partie sur le PC de ma copine... et pour tout ce qui est config matériel je l'ai rebranché sur le mien tant qu'a faire !!



Voilà
  • 0

#3 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 30 août 2001 - 10:42

Dj> tu en es content de ta copine ?
  • 0

#4 y4k9z4

y4k9z4
  • Invités

Posté 30 août 2001 - 10:43

peux tu preciser a quel niveau y plante à l'install et avec quel message error CRC ?

est que c'est toujours au meme endroit

si oui j'ai bien peur que ton CD win a un pet



au fait ne copies que l'intégralite du repertoire win98 ( sous repertoire aussi et tous les fichiers )sur le cd vers un repertoire de ton HD

genre met le CD windob D: ou E:

vas sur ton C en mode ms dos

cd

md cab

cd cab

copy D:win98 .

cette syntaxe doit tout copier de memoire

une fois tout copier

install



Ykz
  • 0

#5 Dj DaZard

Dj DaZard

    Mega Power Member

  • Membres
  • 356 messages

Posté 30 août 2001 - 11:01

Absolument comblé par ma copine !!??? mon cher Buccaneer Merci de t'en soucier !!



D'ailleurs, hier (29/08/01), ça faisait 2ans que nous étions ensemble !!



Moi c'est mon vieux PC qui a fait ça car on ne l'utilisais plus... Mais, il y a 4 mois quand j'ai voulu le remettre sur pied pour le replacer entre les mains d'un fana de unning qui voulait se mettre au goût des nlles technologies !! avec mon vieux PC 166 MHz overclocké à 188MHz (à fond sans ventilo) !!



Breff on est un peu hors-sujet là dedans !!



Dis nous ou ça en est cher Shivan2




  • 0

#6 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 30 août 2001 - 11:07

Dj> bon anniversaire alors...
  • 0

#7 Dj DaZard

Dj DaZard

    Mega Power Member

  • Membres
  • 356 messages

Posté 30 août 2001 - 11:50

Ben Merci... à Bucanner
  • 0

#8 shivan2

shivan2

    Junior Member

  • Membres
  • 3 messages

Posté 30 août 2001 - 12:37

Je me suis renseigné et je pense que ça vient du Bios. En effet je ne savais pas qu'il fallait désactiver le "Boot Sector Virus protection", pour installer Windows.



Voila ce que j'ai trouvé :

Boot Sector Virus protection :

Protection du secteur de boot contre l'écriture par un virus. Attention pensez à désactiver cette option lorsque vous installez un système d'exploitation ou lorsque vous formatez un disque dur sinon l'opération risque d'échouer.



j'essaierai à nouveau ce soir, merci pour tout.



shivan
  • 0









Sujets similaires :     x