Aller au contenu


Photo
- - - - -

Plantage pdt les jeux....


  • Veuillez vous connecter pour répondre
48 réponses à ce sujet

#11 Arkaos

Arkaos

    Member

  • Membres
  • 28 messages

Posté 08 août 2001 - 07:53

vi on ma aussi dit ca que ca venait surement des drivers.

donc il me reste plus qu'1 chtit format c:/
  • 0

PUBLICITÉ

    Annonces Google

#12 Blade

Blade

    Mega Power Member

  • Membres
  • 208 messages

Posté 08 août 2001 - 07:54

Peut-être aussi prob de Ram à tu plus qu'une barrette, si oui essaie les séparer, ou de les changer de place ou sinon d'en obtenir un d'un ami pour faire des tests
  • 0

#13 Arkaos

Arkaos

    Member

  • Membres
  • 28 messages

Posté 08 août 2001 - 08:05

nop c pas la RAM, g essayé avec la ram d'1 pote et ca plante pareil
  • 0

#14 Blade

Blade

    Mega Power Member

  • Membres
  • 208 messages

Posté 08 août 2001 - 08:26

Essaie ça d'abord, va dans propriété systèm/gestionnaire de périphérique/ et supprime tous les carte vidéo, carte de son ... tout ce qui est installer en surplus sur ton PC et aussi les prog qui s'y rattache et ensuite redémarre et réinstalle tous les BON drivers. Si ça fonctionne pas alors Format c:
  • 0

#15 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 08 août 2001 - 09:07



As tu verifier que tu n'aurais pas un fichu programme qui se lancerais genre antivirus ou protection quelquonque !!!!

essaye de virer tous les prog que tu as dans ta barre a doite pres de l'horloge avant de jouer.

Bon a part ça et ce qui a ete dis plus haut reste plus que format c:/

a+
  • 0

#16 HAYABUSA

HAYABUSA

    Mega Power Member

  • Membres
  • 314 messages

Posté 08 août 2001 - 09:42

Salut à tous !!!!!



Je refais un bref passage chez ZEB avant mon retour de vacances.



Pour le prob, ta carte graphique avec un FSB compatible avec celui de ton CPU ????.



T'aurais pas un petit overclock ????



Exemple.......

Si carte graphique en 100 Mhz et CPU en 133 Mhz, pour un affichage normal OK.

Pour les jeux; pas glop !!!!

Blocage du jeu aprés quelques secondes ou minutes d'utilisation.





So long
  • 0

#17 Arkaos

Arkaos

    Member

  • Membres
  • 28 messages

Posté 08 août 2001 - 10:30

le fsb de mon cpu c 266 mais g mis les bus de ma cm a 100 et donc pas d'overclock.

Ma carte grafik c une Geforce256
  • 0

#18 Madzap

Madzap

    Member

  • Membres
  • 47 messages

Posté 09 août 2001 - 04:58

ok ca vas peut etre te sembler idiot mais j avais le meme probleme avant et j avais tout tenter pour le reglé......tout sauf une chose.... J avais une carte réseau dans ma 1ere slot PCI (donc pret de ma carte graphique) je crois qu elle empechait ma carte graphique de respiré car quand je l ai deplacé......pus jamais geler....je crois que les cartes graphiques d aujoudhui on besoin d air pour bien fonctionner......





ca coute rien d essayer....tout d un coup.....



Pour moi ca a reglé mon probleme une fois pour toute
  • 0

#19 NightOne

NightOne

    Junior Member

  • Membres
  • 2 messages

Posté 09 août 2001 - 05:38

soudaine illumination g eu ce problème avec quelque machine que j'ai monter dernièrement avec des board msi....solution mise a jour du bios....tout étais nickel après cela....pensez-y.....
  • 0

#20 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 09 août 2001 - 11:39

le 1°slot PCI partage souvent son IRQ avec l'AGP. regardez tous les partages d'IRQ dans le manuel de la CM! avec ma MSI (6163Pro BX) les Slots PCI 1,3,5 partagent la meme IRQ, j'vous dis le b...l pour agencer les cartes comme il faut dans le PC!

maintenant plus de plantages!

les freeze comme ca ressemblent a un plantage CG (chaleur ou driver...)
  • 0