Aller au contenu


Photo
- - - - -

plantage quand je suis connecter a internet


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#11 c.junior

c.junior

    Mega Power Member

  • Membres
  • 252 messages

Posté 28 octobre 2002 - 10:18

quand je v dans Démarrer/Arrêter/Arrêter alors le system plie bagage comme il faut et le message "Maintenant vous pouvez éteindre votre ordinateur" apparaît et une fresque de zebrures vertes sur fond noir apparaît au dessus de l'écran avant de couper pour du def. Tout est normal.
  • 0

PUBLICITÉ

    Annonces Google

#12 dani284

dani284

    Member

  • Membres
  • 78 messages

Posté 28 octobre 2002 - 10:26

mouais mais moi c quand je suis connecter a internet comme ca
  • 0

#13 c.junior

c.junior

    Mega Power Member

  • Membres
  • 252 messages

Posté 28 octobre 2002 - 10:36

je ne suis pas sur qu'il y a des zebrures vertes avec un vrai plantage, Je sais plus... je ne me souviens pas de ces zebrures lors des plantages de mon pc. J'ose pas affirmer vraiment. Ça donnerait une piste pour la nature du crash de ta machine... (mais je répète je me souviens plus à 100%. Quelqu'un pourrait dire?) :P
  • 0

#14 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 28 octobre 2002 - 10:47

Bah, quoiqu'il en soit c'est pas tres normal tout ca!!!
  • 0

#15 DAVY

DAVY

    Godlike Member

  • Membres
  • 2 295 messages

Posté 28 octobre 2002 - 10:50

moi ça me la déja fait, des tite trai vert sur fond noir en haut de mon écran (sur environ 1cm) et seul reméde; reboot, du jour au lendemain j en ai jamais reeu, je touche du bois lol ça fé bien 3mois que j ai pas eu ce truc!!! ça m arrivé pas souvent!!!
  • 0

#16 dani284

dani284

    Member

  • Membres
  • 78 messages

Posté 28 octobre 2002 - 10:56

C excatement ce que j'ai DAVY
  • 0

#17 dani284

dani284

    Member

  • Membres
  • 78 messages

Posté 28 octobre 2002 - 11:02

tu serai pas sur win98se et aol 7.0 par hasard DAVY
  • 0

#18 DAVY

DAVY

    Godlike Member

  • Membres
  • 2 295 messages

Posté 28 octobre 2002 - 11:08

tu serai pas sur win98se et aol 7.0 par hasard DAVY

oui je suis sous win98se mais non je n ai pas aol j ai tiscalie infonie et free, juste pour l info je te donne ma config (voir si dessous)
Moi je ne les plus se probléme, juste pour voir MAJ tout t driver, et MAJ win98se sur le site de Mr Crosoft.
  • 0









Sujets similaires :     x