Aller au contenu


Photo
- - - - -

plantage


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#11 diony11

diony11

    Power Member

  • Membres
  • 200 messages

Posté 10 février 2002 - 02:11

non pas du tout !
bon je crois que je vais abandonner car jamais personne ne trouvera a mon avis!
  • 0

PUBLICITÉ

    Annonces Google

#12 manu1453

manu1453

    Mega Power Member

  • Membres
  • 274 messages

Posté 10 février 2002 - 06:04

g exactement le meme problème mais peut etre est-ce la ligne adsl???
  • 0

#13 manu1453

manu1453

    Mega Power Member

  • Membres
  • 274 messages

Posté 10 février 2002 - 06:08

pas de solution pas de problème vite dit ça!!! c'est quand meme pas comique quand ça arrive hein :P
  • 0

#14 diony11

diony11

    Power Member

  • Membres
  • 200 messages

Posté 10 février 2002 - 06:12

je peux te confirmer que ce n est pas la ligne adsl car je n ai pas l adsl ! :P
Et c est clair que ca ne me fait plus rire du tout , car j aimerais bien joué a HL en réseau !
  • 0

#15 diony11

diony11

    Power Member

  • Membres
  • 200 messages

Posté 13 février 2002 - 03:27

apres un examen approfondi du pc avec un pote , j en ai deduis avec certitude que ce n etais ni la carte video , ni la carte son , ni la memoire , ni le bios , ni le dd.
Il y a un test rapide pour voir si mon pc plante toujours , c est l installation de directx8 , pour l instant a chaque fois il a planté en cours !
Cependant un nouveau probleme est apparu : lorsqu il plante , le pc ne redémarre plus , il reste figé ( ecran noir ) .
Mes soupçons se portes soit sur le processeur (quoique les jeux marchent , sauf hl ) , soit sur la carte mere , soit l alim , ou bien , mais la j y crois moins , soit la nappe ide.
Est ce que quelqu un porté sur le sujet , qui de preference a deja eu ce genre de probleme , pourrait m ouvrir les yeux sur ce probleme persistant?
  • 0

#16 Xinu

Xinu

    Member

  • Membres
  • 64 messages

Posté 13 février 2002 - 03:34

T'a bien vérifié qu'il n'y ait pas un tit0soft qui tourne en tache de fond ?
Vire tout ce qui te semble superflue par le biais de MSconfig dans l'onglet demarrage...
  • 0

#17 diony11

diony11

    Power Member

  • Membres
  • 200 messages

Posté 13 février 2002 - 03:49

j ai deja reinstallé windows plusieurs fois ( me et 98 ) et ca fait pareil , donc ca vient pas d un programme !
  • 0