Aller au contenu


Photo
- - - - -

Plantage Windows98


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 baya63

baya63

    Member

  • Membres
  • 27 messages

Posté 16 juin 2001 - 11:31

Bonjour

Un ami, membre de ce forum, n'a plus la possibilité de démarrer windows en mode normal. Il ne peut utiliser que le mode sans échec.

En démarrage normal, il a un message d'erreur:

"Erreur Fatale 0D est apparue à 0367:00002535, l'application va se terminer".



Je sais qu'il existe une commande pour sélectionner ou pas les périphériques. Evidement, je ne m'en souviens plus du nom.

Quelqu'un pourrait-il m'aider (à l'aider) ?



D'avance Merci
  • 0

PUBLICITÉ

    Annonces Google

#2 leneuf22

leneuf22

    Full Patch Member

  • Membres
  • 1 340 messages

Posté 16 juin 2001 - 11:34

Ça doit être du à une application lancée au démarrage.

Dis lui de faire démarrer/exécuter/msconfig et de tout décocher sauf scanregistry et systemtray.
  • 0

#3 baya63

baya63

    Member

  • Membres
  • 27 messages

Posté 16 juin 2001 - 11:44

Le 2001-06-16 12:34, leneuf22 a écrit:

Ça doit être du à une application lancée au démarrage.

Dis lui de faire démarrer/exécuter/msconfig et de tout décocher sauf scanregistry et systemtray.




Merci Leneuf22, c'est bien cela que je cherchais. Je viens de m'inscrire à ce forum, et bien chapeau pour la rapidité de la réponse. Bon je n'ai plus qu'à l'aider par téléphone.



@mitié
  • 0

#4 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 16 juin 2001 - 12:32

Il faut laisse aussi les 2 "LoadPowerProfiles".
  • 0

#5 baya63

baya63

    Member

  • Membres
  • 27 messages

Posté 16 juin 2001 - 02:38

Le 2001-06-16 12:34, leneuf22 a écrit:

Ça doit être du à une application lancée au démarrage.

Dis lui de faire démarrer/exécuter/msconfig et de tout décocher sauf scanregistry et systemtray.




Malgré la désactivation de les fichiers sauf les 2 donnés, il y a toujours le même message d'erreur. Aie aie.



Merci pour vos aides présentes et futures.
  • 0

#6 HAYABUSA

HAYABUSA

    Mega Power Member

  • Membres
  • 314 messages

Posté 16 juin 2001 - 02:53

Hello !!!



Sous DOs, écrire...



C:scanreg /fix



puis rebooter........



Si il ne manque aucun fichier, ça devrais fonctionner



So long
  • 0

#7 mickaelm

mickaelm

    Power Member

  • Membres
  • 142 messages

Posté 16 juin 2001 - 03:23

Réinstalle windows par dessus, y en à pour une demie heure...
  • 0

#8 baya63

baya63

    Member

  • Membres
  • 27 messages

Posté 16 juin 2001 - 08:11

Le 2001-06-16 15:53, HAYABUSA a écrit:

Hello !!!  



Sous DOs, écrire...



C:scanreg /fix



puis rebooter........



Si il ne manque aucun fichier, ça devrais fonctionner



So long




Bonsoir HAYABUSA

La base de registre a été réparé. Il a fallu rebooter mais çà ne fonctionne toulours pas. Dans Msconfig, je l'ai dit de sélectionner démarrage diagnostic, et l'ordinateur le demande un nom utilisateur et mot de passe (apparement autre profil). L'écran est gris mais ce n'est pas le mode sans échec.



Que doit-il faire?

Cocher quelques éléments mais lesquels?



Merci pour les réponses
  • 0

#9 leneuf22

leneuf22

    Full Patch Member

  • Membres
  • 1 340 messages

Posté 16 juin 2001 - 08:22

Une question à part : ça sert à quoi les 2 loadpowerprofile ?
  • 0

#10 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 16 juin 2001 - 09:22

leneuf22 : gestion avancée de l'energie Bizarrement, si on les enlève, Windoz a tendance à ne pas aimer.



Seiju
  • 0









Sujets similaires :     x