Aller au contenu


Photo
- - - - -

plantages sous win xp pro


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#11 jerai

jerai

    Junior Member

  • Membres
  • 9 messages

Posté 08 avril 2002 - 07:44

Tes pilotes ne sont pas certifier !!!
c tout mec!!
Faut pas chercher plus loin c'est windows :0)
  • 0

PUBLICITÉ

    Annonces Google

#12 Sgt pepper

Sgt pepper

    Power Member

  • Membres
  • 116 messages

Posté 08 avril 2002 - 07:48

non
ce nest pas Windows du tt
C parcke sa carte mère avec son chipset Via narrive pas à gérer correctement le modem USB

Pour preuve les drivers 1.6 béta marche très bien
  • 0

#13 malphy

malphy

    Mega Power Member

  • Membres
  • 361 messages

Posté 08 avril 2002 - 11:09

Bah moi j'ai le meme problème avec un chipset Intel 440BX AGPset. J'ai également un modem sur port usb mais il est alimenté par une alim externe.

Sinon y a un moment ou ca le fait a tous les coups, c lorsque j'essais d'activer mes lunette 3d revelator (sur carte GeForce2MX). La ca coupe direct.
  • 0

#14 Sgt pepper

Sgt pepper

    Power Member

  • Membres
  • 116 messages

Posté 09 avril 2002 - 08:50

il ya aussi des problèmes de compatibilité entre les drivers Nvidia et le modem Usb alcatel si je me souviens bien

Par contre la, je sais pas tro fodré ke kk1 dautre vienne a ta rescousse parcke moi g une gForce2 Mx Pro et je nai pas ce problème
  • 0

#15 malphy

malphy

    Mega Power Member

  • Membres
  • 361 messages

Posté 09 avril 2002 - 11:15

En fait j'aurais du etre plus precis, c un modem EICON Diva 2430SE que j'ai. Je l'ai branché en USB, mais je peux le brancher en Ethernet. Peut etre que je devrait essayer.
  • 0