Aller au contenu


Photo
- - - - -

plus de bureau..


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 futuna

futuna

    Junior Member

  • Membres
  • 16 messages

Posté 14 septembre 2003 - 01:50

à l'allumage du PC l'écran de winXP Pro apparaît normalement comme si le PC chargeait puis l'écran passe en écran bleu avec le logo windows XP( mais sans la formule "deconnexion"); le pointeur de souris est actif mais les boutons D et G sont inactifs de même que ttes les touches du clavier....comment retouver mon bureau? merci
  • 0

PUBLICITÉ

    Annonces Google

#2 tesgaz

tesgaz
  • Invités

Posté 14 septembre 2003 - 02:28

Salut,
essayes en appuyant 2 fois de suite avec la conbinaison de touche [CTRL + ALT + SUPPR]

normalement ça t'ouvre l'écran de logon, et là tu mets ton login et password

pour voir
  • 0

#3 futuna

futuna

    Junior Member

  • Membres
  • 16 messages

Posté 14 septembre 2003 - 02:37

suis sur le net avec un autre PC ;je viens d'"effectuer la manip..mais rien de nouveau sauf ecran bleu avec verifivation du systeme de fichier sur disque c de 1 à 100% puis retour à l'écan-logo carte mère asus...chargement!! de XP Pro et puis plus rien que le logo windows de fin de session; ne vaudrait il pas mieux reformater et reinstaller winXP ( mon DD est neuf maxtor 80Go et je n'ai encore rien enregsitré s'essentiel.merci
  • 0

#4 tesgaz

tesgaz
  • Invités

Posté 14 septembre 2003 - 02:42

OUI,
formates et profites en pour créer plusieurs partitions /icon_wink.gif' class='bbc_emoticon' alt=':P' />
  • 0









Sujets similaires :     x