Aller au contenu


Photo
- - - - -

PLUS de SON


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 mo

mo

    Mega Power Member

  • Membres
  • 457 messages

Posté 21 juillet 2001 - 04:12

Au secours, je n'ai plus de sons : et dans "panneau de configuration/sons, on me dit " aucun" . Comment les retrouver ? (windows 98). Merci - Artung , je ne suis pas une pro....

[ Ce Message a été édité par: mo le 2001-07-21 17:13 ]
  • 0

PUBLICITÉ

    Annonces Google

#2 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 21 juillet 2001 - 04:14

type de carte son : il faut la config sinon dure dure
  • 0

#3 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 21 juillet 2001 - 04:16

A mon avis ta flinguer les elements relatifs au sons de Win : reinstalle cette partie
  • 0

#4 Baboon

Baboon

    Mega Power Member

  • Membres
  • 316 messages

Posté 21 juillet 2001 - 04:39

Faut réinstaller les drivers de la carte son. A priori c'est pas trop compliquer à faire si tu as un CD qui a été livré avec la carte son
  • 0

#5 sixfranc

sixfranc

    Extrem Member

  • Membres
  • 508 messages

Posté 21 juillet 2001 - 05:25

Le 2001-07-21 17:12, mo a écrit:

Au secours, je n'ai plus de sons : et dans "panneau de configuration/sons, on me dit " aucun"  . Comment les retrouver ? (windows 98). Merci - Artung , je ne suis pas une pro....




Salut Mo !



- Panneau de configuration

- Icône [Ajout/Suppression de programmes]

- Onglet [Installation de Windows]

Composants :

- Double clic sur Multimédia

- Cocher la case [Exemples de sons]

Si le programme te demande le CD de Windows tu l'insères dans le lecteur.
  • 0

#6 mo

mo

    Mega Power Member

  • Membres
  • 457 messages

Posté 21 juillet 2001 - 06:00

Bon, alors, la carte son est OK, mes sons Windows sont bien toujours installés ( Merci Sixfranc) J'ai recherché le problème avec Norton U. et il paràît que c'est mon haut parleur PC qui ne fonctionne pas ( test Norton négatif, . J'écoute quand_même de la musique)

Et maintenant, les pro , je fais quoi ??????

MERCI
  • 0

#7 sixfranc

sixfranc

    Extrem Member

  • Membres
  • 508 messages

Posté 21 juillet 2001 - 06:12

Dans la barre des tâches :

En bas à droite clic droit sur l'icône en forme de haut-parleur :

- Contrôle du Volume, vérifie si dans le contrôle de volume du haut-parleur du PC, la case [Muet] n'est pas cochée.

Si ce contrôle n'apparait pas :

- Options

- Propriétés

Dans Afficher les contrôles de volume suivants :

- Cocher Haut-Parleur du PC

Décocher case [Muet]
  • 0

#8 mo

mo

    Mega Power Member

  • Membres
  • 457 messages

Posté 21 juillet 2001 - 07:22

ya rien de muet, tout esr bon
  • 0

#9 mo

mo

    Mega Power Member

  • Membres
  • 457 messages

Posté 22 juillet 2001 - 09:35

comment suprimer l'ancien message qui reapparaît tjours sous le nouveau au forum ?
  • 0

#10 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 22 juillet 2001 - 09:58

C'est ta signature! Ou tu la change(editez vos préférences),ou tu ne coches pas la case afficher ma signature,c'est la dernière en bas des posts...
  • 0