Aller au contenu


Photo
- - - - -

POLICES DE BUREAU SOULIGNEE


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 mosquito

mosquito

    Junior Member

  • Membres
  • 14 messages

Posté 08 mai 2001 - 10:06

Bonjour,

j'ai les textes de icones du bureau qui sont soulignées et, même si je remet un bureau "windows défaut", ceux-ci ne s'éliminent pas. Dans la fenêtre "propriété d'affichage", je peux changer la police de la sélection "icone". Elle change (MS sans Sérif en Arial, par exemple), mais ce F.... soulignement reste. je ne sais pas l'enlever, ni (et ce qui est pire) COMMENT cela est arrivé.

merci
  • 0

PUBLICITÉ

    Annonces Google

#2 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 08 mai 2001 - 11:46

Verifie que tu n'es pas avec l'active desktop et que dans IE tu n'as pas mis les liens toujours soulignés.



Seiju
  • 0

#3 Kryptal

Kryptal

    Extrem Member

  • Membres
  • 672 messages

Posté 08 mai 2001 - 03:19

Voici une procédure :



Va dans "Mes Document" et Clic un dossier (n'importe quel).



Maintenant, Clic sur Affichage/option des dossier, et coche "mode classique"



Clic sur "Appliquer" et OK.
  • 0

#4 mosquito

mosquito

    Junior Member

  • Membres
  • 14 messages

Posté 08 mai 2001 - 06:09

Grand merci à Seiju et à Kryptal.

En effet, l'active desktop était activé et le "mode personnalisé" était également coché au lieu de "mode classique". Tout est rentré dans l'ordre sur cette machine.

PS : je fais une enquête poussée pour savoir quel élève a modifié ce bureau (ça va C....)
  • 0

#5 mosquito

mosquito

    Junior Member

  • Membres
  • 14 messages

Posté 08 mai 2001 - 06:09

Grand merci à Seiju et à Kryptal.

En effet, l'active desktop était activé et le "mode personnalisé" était également coché au lieu de "mode classique". Tout est rentré dans l'ordre sur cette machine.

PS : je fais une enquête poussée pour savoir quel élève a modifié ce bureau (ça va C....)
  • 0









Sujets similaires :     x