Aller au contenu


Photo
- - - - -

pont lié ou pas


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 cancel

cancel

    Power Member

  • Membres
  • 101 messages

Posté 24 juillet 2001 - 10:14

salut



quelqu'un pourrait me dire si l'athlon 1.2 Ghz en vente actuellement a le pont L1 lié ou pas ou il faut le faire soit même.



Merci
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 24 juillet 2001 - 10:47

Soit c'est un vieux et les ponts sont pas reliés, soit c'est un récent et ils sont reliés (en fonction des stocks du revendeur, donc).

Demande à le choisir, ton proc, tu verras bien si les ponts sont reliés ou non...
  • 0

#3 cancel

cancel

    Power Member

  • Membres
  • 101 messages

Posté 29 juillet 2001 - 06:56

les ponts sont bien liés



anneé 2001

semaine de fabrication 21



Pour ceux que ca interresse...
  • 0

#4 Nellkee

Nellkee

    Junior Member

  • Membres
  • 20 messages

Posté 29 juillet 2001 - 03:31

rahhhh mci *va s en prendre un* hehe
  • 0

#5 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 30 juillet 2001 - 12:30

...avec un gros ventilo 'cause gros overclocking en perspective :P
  • 0

#6 fabrice

fabrice

    Power Member

  • Membres
  • 155 messages

Posté 18 août 2001 - 05:46

sur le miens en laissant le malabar j'en suis à 1.410Ghz ...avec le ventilo Taïsol Aqua 690



_________________

Fabrice Image IPB

on a vu des trucs pire que ça qui ne sont encore jamais arrivés !!!

http://mageos.ifrance.com/fabrice/

[ Ce Message a été édité par: fabrice le 2001-08-18 18:48 ]
  • 0









Sujets similaires :     x