Aller au contenu


Photo
- - - - -

prob adsl


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 nul_olive

nul_olive

    Junior Member

  • Membres
  • 16 messages

Posté 27 mai 2001 - 08:08

Salut à tous.



Il m'arrive un truc vraiment bizarre. Je suis connecter à l'adsl via un pack xtense avec modem usb eci.



Tant que je surf ou download, y'a pas de prob. Par contre, il suffit que le laisse mon micro tranquille pendant 15 minutes et la, quand je reviens, ma connec marche plus.

Je m'explique, pour mon micro, je suis encore connecter, les icones de connection sont la et il me demande pas de me connecter si j'appelle une page mais pourtant lorsque je veux voir une page ou lire mon courrier, g une erreur, impossible d'afficher la page ou impossible de se connecter au serveur.



Il suffit que me déconnecte et me reconnecte dans la foulée pour que ca marche à nouveaux. Et dès que je laisse à nouveaux mon micro tranquille pendant 10-15 minutes, rebelote, impossible de fairer quoi que ce soit. Et si par exemple, je mets la radio pendant 10 heures de suite sur le net ca marchera, mais dès qu'il n'y a plus d'échange, plouf, ca plante.



PS : je n'ai pas d'écran de veille actif et tous mes paramétres de fonction d'économie d'energie sont sur "jamais".



Si vous savez d'ou cela peut venit, merci d'avance.
  • 0

PUBLICITÉ

    Annonces Google

#2 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 27 mai 2001 - 08:14

va dans propriete de ton acces reseau distant et la tu fait un clic droit

tu vas dans numerotation en cours et tu desactive la deconexion automatique.



bonne soirée
  • 0

#3 nul_olive

nul_olive

    Junior Member

  • Membres
  • 16 messages

Posté 27 mai 2001 - 08:50

euh, merci c sympa mais je trouve pas ce paramétre. T'es sur qu'il est présent ds ce type de connec car la g chercher partout je trouve pas
  • 0

#4 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 27 mai 2001 - 08:54

Dans ce cas tu evrais essayer de faire une recherche sur windobe : " deconnexion automatique" et tu auras le chemin d'accès complet... enfin je suppose!
  • 0

#5 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 27 mai 2001 - 08:57

demarrer/parametres/acces reseau a distance/

clic droit sur l'icon de ta conex/proprites/

numerotation en cours/





ca c'est bon pour win me pour les autres version sait pas (j'ai ninux...)
  • 0

#6 nul_olive

nul_olive

    Junior Member

  • Membres
  • 16 messages

Posté 27 mai 2001 - 09:10

hum, c pas comme ca sur win98se, si qq'un sait ou ce trouve ce paramétre de déconnection automatique sous win98se, merci d'avance.
  • 0

#7 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 27 mai 2001 - 09:14

Je ne sais pas comment marche l'ADSL, si tu appelles un n° c'est la même chose avec windobe98, a part que c'est dans tes "options internet", "connexions"
  • 0









Sujets similaires :     x