Aller au contenu


Photo
- - - - -

prob avec geforce IImx SH-PRO leadtek ...


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 11 juillet 2001 - 10:15

ben il me dit ca dans mes reglages pis dans la liste des peripheriques en conflit ..:



Plage mémoire DC000000 - DCFFFFFF utilisé par :

Intel® 82815 Processor to AGP Controller - 1131

Plage mémoire D0000000 - D7FFFFFF utilisé par :

Intel® 82815 Processor to AGP Controller - 1131



ca veut dire quoi tt ca ?

yaurais myen de faire en sorte que ce prob se resolve ?

merci !

@+

config :

pIII866 sur MSI 6337 Lite (I815EP) + 256mo sdram PC133 ....
  • 0

PUBLICITÉ

    Annonces Google

#2 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 11 juillet 2001 - 10:26

Vérifie tes IRQ's çà doit venir de là!
  • 0

#3 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 11 juillet 2001 - 10:33

Il faut que tu alloue une IRQ dans ton bios pour la carte graphique justement...



Apres no pbs...





The
  • 0

#4 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 11 juillet 2001 - 10:33

comment je fais ???
  • 0

#5 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 11 juillet 2001 - 10:55

finalement je viens de reinstaller mes drivers 12.41 pour les 12.90 et plus de prob ...

mais il me dit quel est sur le bus pci 1 ?

comprend pas ...
  • 0









Sujets similaires :     x