Aller au contenu


Photo
- - - - -

Prob avec mot de passe sur bios


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 ThAnAtOs

ThAnAtOs

    Junior Member

  • Membres
  • 3 messages

Posté 26 décembre 2001 - 01:09

vous allez peut etre me prendre pour un nioubi , mais g un prob
un jour j' achete un joli ptit pc tout neuf...
et quelque jour plus tard je veu voir mon ptit bios
j'appuie majestueusement sur suppr o demarrage et la ....
O rage O desespoir ya un mot de pass

comment puis-je le vire ???

ma carte mere est une KT7 A RAID de abit

merci d'avance pour toute reponse
  • 0

PUBLICITÉ

    Annonces Google

#2 Kukron

Kukron

    Mega Power Member

  • Membres
  • 212 messages

Posté 26 décembre 2001 - 01:50

Essaye de faire un reset du BIOS avec le jumper prévu pour ça.
Si ça marche pas, débranche l'alimentation de ton PC et enlève la pile, pendant quelques minutes, puis tu rebranche le tout.
  • 0

#3 Peuj

Peuj

    Member

  • Membres
  • 99 messages

Posté 26 décembre 2001 - 02:48

sinon y a des progs pour retrouver le mot de passe du bios sur Google tu dois pouvoir retrouver ça...
  • 0

#4 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 26 décembre 2001 - 03:30

pouquoi ne pas appeler l'assembleur, il en à peut etre mis un pour eviter tout bidouillage hazardeux .....
  • 0

#5 Peuj

Peuj

    Member

  • Membres
  • 99 messages

Posté 26 décembre 2001 - 03:34

c'est vrai que c'est bizarre que l'on bloque l'accès du Bios d'une machine neuve... ça doit être un oubli...
  • 0









Sujets similaires :     x