Aller au contenu


Photo
- - - - -

prob avec xp anti-spy


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 cobolt

cobolt

    Junior Member

  • Membres
  • 9 messages

Posté 26 septembre 2004 - 05:37

depuis que j'ai utilisé xp-anti-spy, j'ai perdu le menu contextuel qui apparaissait à gauche dans le poste de travail (où l'on voyait les détails tel l'espace utilisé sur le disque)
quelqu'un sait comment le réactiver ?
merci à l'avance
  • 0

PUBLICITÉ

    Annonces Google

#2 sebdraluorg

sebdraluorg

    Godlike Member

  • Membres
  • 2 005 messages

Posté 26 septembre 2004 - 09:58

salut cobolt,

Si j'ai bien compris ton probleme il te suffit d'aller dans le post de travail
et d'aller dans l'onglet "outil" puis Option des dossiers et la une fenetre va s'ouvrir et tu coches "Afficher les taches habituelle dans les dossiers"
au lieu de "Utiliser les dossiers classique de Windows"
voila en esperant t'aider @+ :P

Modifié par sebdraluorg, 26 septembre 2004 - 09:59 .

  • 0

#3 cobolt

cobolt

    Junior Member

  • Membres
  • 9 messages

Posté 26 septembre 2004 - 05:16

j'ai déjà regardé, mais le prob est que je ne peux pas sélectionner cette option, ni même celle d'ouvrir les dossiers avec un simple clic
il semble que le tout ait été désactivé dans la base de registre
où pourrais-je les réactiver ?
  • 0

#4 Nicolas Coolman

Nicolas Coolman

    Responsable FAQ

  • Responsable FAQ
  • 9 184 messages

Posté 27 septembre 2004 - 09:59

Salut,

Si tu ne sait quels paramètres tu as activé avec AntiSpy, le pus simple c'est :

1) réinstaller Antispy (de préférence une version en Français v3.9.1)
2) appliquer les paramètres par défaut.
3) boot
4) vérifier si le défaut à disparu
5) si défaut disparu, parametrer antispy, avancer option par option en vérifiant si le défaut réapparait.
:P
  • 0

#5 cobolt

cobolt

    Junior Member

  • Membres
  • 9 messages

Posté 27 septembre 2004 - 02:44

merci bien !
  • 0









Sujets similaires :     x