Aller au contenu


Photo
- - - - -

Prob bizzare


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 DeStrOy

DeStrOy

    Member

  • Membres
  • 64 messages

Posté 16 juin 2001 - 09:47

Slt j'ai un pote qui a un probleme trop bizzare.Lorqu'il se deconnecte sa machine reboot lol et ca le fait a chaque fois .

Il a l adsl .

Alors si quelqu'un pourrait resoudre le prob ca serait gentil thx .
  • 0

PUBLICITÉ

    Annonces Google

#2 DeStrOy

DeStrOy

    Member

  • Membres
  • 64 messages

Posté 16 juin 2001 - 11:01

HHHEELLPP MMYYY enfin mon pote koi
  • 0

#3 DeStrOy

DeStrOy

    Member

  • Membres
  • 64 messages

Posté 16 juin 2001 - 11:02

Oups help me lol
  • 0

#4 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 16 juin 2001 - 11:06

Ne sois pas si pressé.

Ici c'est un forum et pas un chat. Donc ca peut prendre du temps avant d'avoir une reponse à ta question.

En plus, ton probleme, comme tu le dis toi meme, est .... bizarre. Donc c'est possible qu'on ait peu d'infos à te donner.



En plus, au lieu de t'impatienter, tu pourrais commencer par donner des informations sur la machine de ton pote :

- Processeur/Chipset/Systeme

- Type de connexion ADSL

etc... etc ....



Seiju
  • 0

#5 DeStrOy

DeStrOy

    Member

  • Membres
  • 64 messages

Posté 16 juin 2001 - 11:11

Ouai dsl.

P2 350, 128 ,440bx

Connection adsl
  • 0

#6 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 16 juin 2001 - 11:21

pour l'ADSL, le modem est branché sur l'USB ou sur carte Ethernet ?



Seiju
  • 0

#7 DeStrOy

DeStrOy

    Member

  • Membres
  • 64 messages

Posté 16 juin 2001 - 11:34

Sur une carte
  • 0

#8 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 16 juin 2001 - 12:03

Salut.

Ca me l' a fait aussi mais sans l' A.D.S.L (Trop cher) j' ai fait Format c: et j' ai rajouté le drivers sur le CD de Win 98SE et paf ca marche impect.

J' ai la même carte mêre.
  • 0

#9 DeStrOy

DeStrOy

    Member

  • Membres
  • 64 messages

Posté 16 juin 2001 - 12:37

Merci bien pour ta reponse .
  • 0

#10 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 16 juin 2001 - 12:41

DE Rien, De Rien.

Emmmmmh essaie aussi de de changer le port de ta carte ou tu branche le modem
  • 0









Sujets similaires :     x