Aller au contenu


Photo
- - - - -

Prob de fermeture de Windaube ME....


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#11 virusdav

virusdav

    Power Member

  • Membres
  • 141 messages

Posté 19 août 2004 - 03:11

Tu me parais bien suceptible... excuse moi. mais j'ai simplement l'impression que tu confonds bouton poussoir et switch.
salut

Ce n'est pas de la suceptibilité... tu confond alim AT et ATX ... ce ki n'a rien a voir ! ... es-ce kon peu appliquer le patch pour les probs de fermeture sous W98 à Win ME ? merci d'avance
  • 0

PUBLICITÉ

    Annonces Google

#12 FLORIAN

FLORIAN

    Mega Power Member

  • Membres
  • 219 messages

Posté 19 août 2004 - 03:50

desactive sistray au demarage et tout devrai rentrer dans l'ordre
  • 0

#13 virusdav

virusdav

    Power Member

  • Membres
  • 141 messages

Posté 19 août 2004 - 04:18

oui mais si j'enleve le systray il n'y a plus rien ki se charge en bas a droite ?.
..................... c ca?
  • 0

#14 FLORIAN

FLORIAN

    Mega Power Member

  • Membres
  • 219 messages

Posté 19 août 2004 - 04:51

non pas obligatoirement

mais tu peux aller faire un tour ici

http://support.micro...id=kb;fr;273746



aussi et faire une recherche sur la KB de Ms


http://support.micro...d=fh;FR;KBHOWTO
  • 0

#15 virusdav

virusdav

    Power Member

  • Membres
  • 141 messages

Posté 20 août 2004 - 07:30

Oué je vais essayer de faire comme tu dis et comme MS ... on verra bien !.... c kan meme curieux kil n'ont pas créé de patch pour cette $ù*^$^* de Windows ME....
Merci a toi Florian
  • 0









Sujets similaires :     x