Aller au contenu


Photo
- - - - -

prob de modem


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 shex

shex

    Junior Member

  • Membres
  • 2 messages

Posté 23 mai 2002 - 03:23

Salut !!
j'ai un petit prob avec mon modem j'utilise win98 et j'ai rajouté des ram depuis quand je me connecte sur internet mon pc plante....
mais avec win me le pc ne plante pas seulement mon processeur est trop lent pour win me
Avez vous une solution pour que je puisse revenir sous win 98 et que mon modem fonctionne Merci :P :-(
  • 0

PUBLICITÉ

    Annonces Google

#2 manulegosny

manulegosny

    Extrem Member

  • Membres
  • 967 messages

Posté 23 mai 2002 - 03:27

Visiblement c'est la ram qui pose problème...
Essaye de changer la barette nouvelle ou change la de place pour commencer.
Tu nous donnes des détails sur ta machine?
  • 0

#3 shex

shex

    Junior Member

  • Membres
  • 2 messages

Posté 28 mai 2002 - 11:19

j'ai essayer d'enlever ou de changer de place les nouvelles barettes mais le problème est toujours là....
et le problème n'apparait qu'avec windows 98, sous win me tout fonctionne
j'ai un amd 200mhz boosté a 233 et c'est un peu juste pour win me
  • 0

#4 truncks

truncks

    Member

  • Membres
  • 25 messages

Posté 28 mai 2002 - 09:31

Lances un diagnostique du modem, si ça plante, c'est peut-être un conflie avec la carte son.
  • 0

#5 tropabo

tropabo

    Power Member

  • Membres
  • 175 messages

Posté 28 mai 2002 - 09:53

:P
Si c'est arrivé après l'ajout de la ram, c'est que ça doit provenir de là. Ya rien d'autre qui plante ? Peut-etre devrais tu vérifier que ta ram est compatible avec la fréquence de ton proc, (en plus s'il est oc) et que ta cm accepte ce genre de tripatouillage (genre proc à 200 et ram à 100 ou 133) ?
  • 0

#6 moymoy

moymoy

    Power Member

  • Membres
  • 102 messages

Posté 29 mai 2002 - 12:46

Change de Ram
  • 0









Sujets similaires :     x