Aller au contenu


Photo
- - - - -

prob ecran


  • Veuillez vous connecter pour répondre
34 réponses à ce sujet

#21 freemman113

freemman113

    Member

  • Membres
  • 89 messages

Posté 05 décembre 2001 - 11:20

J'ai pour info une Asus266-E un Athlon XP 1600+, une Hercule 4500 tv-out un 40GB,,,,,,
  • 0

PUBLICITÉ

    Annonces Google

#22 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 05 décembre 2001 - 11:41

Vérifie la RAM!!!!!!!!!!
  • 0

#23 freemman113

freemman113

    Member

  • Membres
  • 89 messages

Posté 05 décembre 2001 - 11:43

Ca était fai! meme si la rame "ramé" :roll: il y aurai un bip NON?
  • 0

#24 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 05 décembre 2001 - 11:45

G répondu au dessus. Pas envie de retaper.
  • 0

#25 freemman113

freemman113

    Member

  • Membres
  • 89 messages

Posté 05 décembre 2001 - 11:47

La rame a était vérifier mais ne devrai t il pas avoir un, des bips si celle ci ne foonctionné pas?
  • 0

#26 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 06 décembre 2001 - 12:49

ram detectée mais inoperante donc pas de bips (ca me l'a fait une fois, je suis devenu fou u moins 2 minutes  :P


  • 0

#27 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 06 décembre 2001 - 06:48

Freeman, je connais un informaticien qui m' as raconter la pirre panne à trouvée
Plus rien, ne voulais marcher et il avais passé toutes les pièces une après l' autre au peigne fin

Le problème venais de ça tour, il a changer de tour et tous est revenu impect
La tour fesais mauvaise masse
Essai de changer de tour :idea:
  • 0

#28 freemman113

freemman113

    Member

  • Membres
  • 89 messages

Posté 06 décembre 2001 - 06:40

Je vais essayé je cous dirai si ca venait de la tour!!
En effet lorsqu'on touche le contour on prend le jus!!
  • 0

#29 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 06 décembre 2001 - 08:09

Dans ce cas il y a pas mal de chances pour que ta CM ait pris le jus aussi et elle n'a pas du apprécier. Juste une question : quand tu l'as montée, tu as pris soin de mettre les petits plots entre la carte et la tour ? Si non, tu peux être certain que tu as cramé la carte.

Quoi qu'il en soit, en relisant tout ce que tu as dit, je suis convaincu que la CM est morte...
  • 0

#30 freemman113

freemman113

    Member

  • Membres
  • 89 messages

Posté 06 décembre 2001 - 08:15

oui ten fait pas j'ai mis les truc (entrtoise ) y touty tout! Elle n'a pas pris le jus avec moi. Elle devait donc etre defectueuse!! je vais faire le transfert de tour ce soir! Au point ou j'en suis(j'ai le temps avant de la renvoyer!)
  • 0









Sujets similaires :     x