Aller au contenu


Photo
- - - - -

prob sur jeux....


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 10 juillet 2001 - 05:29

ben vla la situation ou c la merde ...:



je commence à jouer à Serious Sam(+ de precision : http://www.serious-sam.fr.st) en reseau sur le net ...ou mm en solo ...



bref apres entre 10min et 1h de jeux ben ca plante :

il revient sous windows 98SE avec la barre demarer absente et si je fait demarrer avec le clavier, il me fait un erreur ...mais si je le fais pas : je lance explorer pis fait demarrer ben pas d'erreur ...

ma config :

pIII866@975 (mais ca plante aussi quand pas overclocker...) sur MSI 6337 LITE (I815EP) + leadtek geforce IImx SH-PRO 32mo + 256 mo de sdram PC133 ===> sur win 98SE...

merci de m'aider car je peux pas jouer jusqua 2h Image IPB



[ Ce Message a été édité par: qud le 2001-07-10 18:29 ]

[ Ce Message a été édité par: qud le 2001-07-10 18:30 ]
  • 0

PUBLICITÉ

    Annonces Google

#2 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 10 juillet 2001 - 05:49

pitier pitier pitier !!!!

Image IPB Image IPB Image IPB Image IPB Image IPB
  • 0

#3 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 10 juillet 2001 - 09:00

pitier tout le monde ...
  • 0

#4 Thrust

Thrust

    Power Member

  • Membres
  • 102 messages

Posté 10 juillet 2001 - 09:29

Essayes de mettre, la tension du VIO à 3.4 voire 3.6v, toutes les cartes à base de Geforce 1/2 et 3 on de gros besoin... Je viens de connaitre les mêmes désagréments sur Opération Flashpoint et je m'en suis tiré en mettant le VIO à 3.6v!
  • 0

#5 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 10 juillet 2001 - 11:30

ben apparament ct ca puisque sans l'overclock ca a marcher pdant 1H pis apres g arreter ...

merci
  • 0









Sujets similaires :     x