Aller au contenu


Photo
- - - - -

probeme sur internet explorer


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 ludox29

ludox29

    Junior Member

  • Membres
  • 2 messages

Posté 15 mai 2005 - 11:59

:P Bonjour , j'ai un probleme avec internet explorer 6 , j'ai installé ANTISPY XP et depuis , dès que je redemarre , je n'ai plus l'historique dans la barre d'adresse .
Est ce que quelqu'un aurai la solution pour que je retrouve mes historiques ???
( parce que retapper les adresses à chaque fois, c'est lourd !! )
PS : mon historique est réglée sur 20 jours , dans les options internet !

MERCI D'AVANCE
  • 0

PUBLICITÉ

    Annonces Google

#2 Zonk

Zonk

    Godlike Member

  • Membres
  • 7 347 messages

Posté 16 mai 2005 - 12:24

:P  Bonjour , j'ai un probleme avec internet explorer 6 , j'ai installé ANTISPY XP et depuis , dès que je redemarre , je n'ai plus l'historique dans la barre d'adresse .
Est ce que quelqu'un aurai la solution pour que je retrouve mes historiques ???
( parce que retapper les adresses à chaque fois, c'est lourd !! )
PS : mon historique est réglée sur 20 jours , dans les options internet !

MERCI D'AVANCE

Voir le message

..je ne pense pas que Antispy XP soit relié à ton bobo....j'en suis presque sûr...........va dans Internet Explorer>Affichage>Barre d'outils>Personnaliser(ca peut ertre ecrit"Etiquette texte)>va dans "personnalisation de la barre d'outil,selectionne "Historique "fait ajouter.......redemarre IE et va voir......j'espere que je comprends bien ta question?
Essaye avec IE ctrl+h
Ou dans IE>Affichage>Volet d'exploration>Historique

Modifié par Zonk, 16 mai 2005 - 02:31 .

  • 0

#3 Dragoon95

Dragoon95

    Member

  • Membres
  • 43 messages

Posté 16 mai 2005 - 08:53

Manger du Mozilla Firefox, ça rends aimable... :P
  • 0









Sujets similaires :     x