Aller au contenu


Photo
- - - - -

Problèe WinME au démarrage


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Dany

Dany

    Junior Member

  • Membres
  • 3 messages

Posté 25 mai 2001 - 02:33

Salut à tous,



Lorsque je démarre sous WinME les fenêtre de mes disque dures (C;D;E etc...) s'ouvre une par une et je dois toutes les refermer, comme si mes disques étaient dans le répertoire "démarrage", et ce depuis peux de temps...



Ca commence à être pénible et si quelqu'un avait une solution !!!



ps: j'espère avoir été assez clair.
  • 0

PUBLICITÉ

    Annonces Google

#2 Lionel

Lionel

    Junior Member

  • Membres
  • 1 messages

Posté 25 mai 2001 - 02:39

[quote]

Le 2001-05-25 15:33, Dany a écrit:

Salut à tous,



Lorsque je démarre sous WinME les fenêtre de mes disque dures (C;D;E etc...) s'ouvre une par une et je dois toutes les refermer, comme si mes disques étaient dans le répertoire "démarrage", et ce depuis peux de temps...



Ca commence à être pénible et si quelqu'un avait une solution !!!



ps: j'espère avoir été assez clair.





Salut,

J'ai eu ce problème avec Norton Internet !

As-tu ce logiciel ?



a+
  • 0

#3 Dany

Dany

    Junior Member

  • Membres
  • 3 messages

Posté 25 mai 2001 - 02:52

Tout à fait, je l'ai installer y a pas longtemps et ça coinsiderait avec le problème.



Y-a-t-il une soluce ?
  • 0

#4 ElricX²

ElricX²

    Mega Power Member

  • Membres
  • 371 messages

Posté 25 mai 2001 - 02:59

Vas voir dans les paramètres de ton Norton Internet....il y a surement une option à désactiver!



Dans le pire des cas... désinstalle-le...
  • 0

#5 Dany

Dany

    Junior Member

  • Membres
  • 3 messages

Posté 25 mai 2001 - 03:06

Merci bien pour l'info.



Si je ne trouve rien j'irai faire un tour du coté de Simantek(Norton).



Bon week
  • 0









Sujets similaires :     x